<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnazionale.net/xmlrpc.php" />
<title>Il 25 aprile e l&#039;inizio (vero) della Resistenza - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 25 aprile e l&#039;inizio (vero) della Resistenza - ilnazionale" />
<meta property="og:description" content="Il Ministro Salvini si dimentica (o fa finta di dimenticarsi) della storia del 25 aprile e, più in generale, della Resistenza. Gliela ricordiamo noi." />
<meta property="og:url" content="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="brigate" />
<meta property="article:tag" content="generale graziani" />
<meta property="article:tag" content="kesserling" />
<meta property="article:tag" content="mussolini" />
<meta property="article:tag" content="partigiani" />
<meta property="article:tag" content="resistenza" />
<meta property="article:tag" content="sturzo" />
<meta property="article:section" content="Attualità e Politica" />
<meta property="article:published_time" content="2019-04-15T13:27:30+00:00" />
<meta property="article:modified_time" content="2019-04-15T13:27:34+00:00" />
<meta property="og:updated_time" content="2019-04-15T13:27:34+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/04/25-APRILE-COP.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/04/25-APRILE-COP.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Ministro Salvini si dimentica (o fa finta di dimenticarsi) della storia del 25 aprile e, più in generale, della Resistenza. Gliela ricordiamo noi." />
<meta name="twitter:title" content="Il 25 aprile e l&#039;inizio (vero) della Resistenza - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/04/25-APRILE-COP.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ilnazionale.net/","sameAs":["https://www.facebook.com/Il-Nazionale-140184702694305/","https://twitter.com/ilNazionale"],"@id":"https://ilnazionale.net/#organization","name":"Ilnazionale.net","logo":"https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Il 25 aprile e l&#8217;inizio (vero) della Resistenza Feed dei commenti" href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilnazionale.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilnazionale.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro-child/style.css?ver=2.1.6.1539178072' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/loadmore.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://ilnazionale.net/?p=27741' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-25-aprile-e-linizio-vero-della-resistenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-25-aprile-e-linizio-vero-della-resistenza%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- ilnazionale Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#273583}a{color:#273583}#site-navigation{border-top:4px solid #273583}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#273583}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#273583}#main .breaking-news-latest,.fa.search-top:hover{background-color:#273583}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#273583}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_posts .article-content .entry-title a:hover{color:#273583}.widget_featured_posts .widget-title{border-bottom:2px solid #273583}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#273583}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#273583}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#273583}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#273583}#secondary .widget-title{border-bottom:2px solid #273583}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#273583}#site-title a{color:#273583}.page-header .page-title{border-bottom:2px solid #273583}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#273583}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#273583}.entry-meta .post-format i{background-color:#273583}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#273583}.format-link .entry-content a,.more-link{background-color:#273583}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#273583}.pagination a span:hover{color:#273583;border-color:#273583}.pagination span{background-color:#273583}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#273583}.comments-area .comment-author-link span{background-color:#273583}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#273583}.footer-widgets-area .widget-title{border-bottom:2px solid #273583}.footer-widgets-area .widget-title span{background-color:#273583}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#273583}.advertisement_above_footer .widget-title{border-bottom:2px solid #273583}.advertisement_above_footer .widget-title span{background-color:#273583}.sub-toggle{background:#273583}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#273583}.error{background:#273583}.num-404{color:#273583} #site-title a { font-family: "Montserrat"; } #site-description { font-family: "Montserrat"; } .main-navigation li, .site-header .menu-toggle { font-family: "Montserrat"; } h1, h2, h3, h4, h5, h6 { font-family: "Montserrat"; } body, button, input, select, textarea, p, blockquote p, .entry-meta, .more-link { font-family: "Montserrat"; } #site-title a { color: #273583; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { background-color: #273583; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-27741 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						   <div class="date-in-header">
	  lunedì, Aprile 15, 2019   </div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
					</strong>
		<ul class="newsticker">
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" title="Il 25 aprile e l&#8217;inizio (vero) della Resistenza">Il 25 aprile e l&#8217;inizio (vero) della Resistenza</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/" title="Cartesio, il maestro Yoda e Astérix">Cartesio, il maestro Yoda e Astérix</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cinema/italia-cinema/il-film-censurato-dal-viminale-arriva-a-verona/" title="Il film censurato dal Viminale arriva a Verona">Il film censurato dal Viminale arriva a Verona</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/la-conciliazione-lavoro-famiglia-e-un-affare-maschile/" title="La conciliazione lavoro-famiglia è un affare maschile">La conciliazione lavoro-famiglia è un affare maschile</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cinema/e-giusto-considerare-noi-un-film-horror/" title="L’horror come specchio della società: siamo veramente &#8220;Noi&#8221;?">L’horror come specchio della società: siamo veramente &#8220;Noi&#8221;?</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" itemprop="logo" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
								</h3>
																						<p id="site-description">Dillo al Nazionale</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90"></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21281"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21283"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											   <div class="random-post">
	  		 <a href="https://ilnazionale.net/cinema/schermi-damore-america-ieri-india-oggi/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
	     </div>
   																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->						</div>
									</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-27741" class="post-27741 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-politica category-italia-attualita-e-politica tag-brigate tag-generale-graziani tag-kesserling tag-mussolini tag-partigiani tag-resistenza tag-sturzo">
	
   
         <div class="featured-image">
                     <a href="https://ilnazionale.net/wp-content/uploads/2019/04/25-APRILE-COP.jpg" class="image-popup"><img width="620" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/04/25-APRILE-COP-620x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/attualita-e-politica/"  rel="category tag">Attualità e Politica</a>&nbsp;<a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/"  rel="category tag">ITALIA</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Il 25 aprile e l&#8217;inizio (vero) della Resistenza   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-15T15:27:30+02:00">15 Aprile 2019</time><time class="updated" datetime="2019-04-15T15:27:34+02:00">15 Aprile 2019</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/carlo-rossi/" title="Carlo Rossi">Carlo Rossi</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">49 Views</span></span>
	  		 <span class="comments"><a href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  <span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/brigate/" rel="tag">brigate</a>, <a href="https://ilnazionale.net/tag/generale-graziani/" rel="tag">generale graziani</a>, <a href="https://ilnazionale.net/tag/kesserling/" rel="tag">kesserling</a>, <a href="https://ilnazionale.net/tag/mussolini/" rel="tag">mussolini</a>, <a href="https://ilnazionale.net/tag/partigiani/" rel="tag">partigiani</a>, <a href="https://ilnazionale.net/tag/resistenza/" rel="tag">resistenza</a>, <a href="https://ilnazionale.net/tag/sturzo/" rel="tag">sturzo</a></span></div>
   	<div class="entry-content clearfix">
   		
<p>Vale forse la pena, in questi tempi di ricerca di rivincite ideologiche travestite da perbenismo, soprattutto di matrice conservatrice, dire con forza perché festeggiare il <strong>25 aprile</strong> come data evento di tutto il popolo italiano. Anzitutto perché il processo storico che porto alla Liberazione non fu una questione legata al solo Pci. Anzi, i comunisti erano una minoranza. Rispondere ai due interrogativi che si riferiscono alla azione politica dei cattolici significa rifare la storia dei cattolici italiani durante il fascismo e durante la Resistenza. Ma quali sono veramente i limiti cronologici della Resistenza? È davvero incominciata soltanto l’8 settembre 1943 e non molto prima? Prima della sconfitta, prima della dichiarazione di guerra, forse a un tempo stesso con il fascismo e generata da quello?</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/don-luigi-sturzo-1-444x266.jpg" alt="" class="wp-image-27748" width="584" height="350" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/don-luigi-sturzo-1-444x266.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/04/don-luigi-sturzo-1-322x193.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/04/don-luigi-sturzo-1.jpg 744w" sizes="(max-width: 584px) 100vw, 584px" /><figcaption>Don Luigi Sturzo</figcaption></figure></div>



<p>Nel 1925, nel primo discorso dall’esilio, <strong>don Luigi Sturzo</strong> affermò che i cattolici popolari non potevano aderire al fascismo «per ragioni etiche» perché era loro dovere respingere «lo stato nazionale unico Dio». E agli osservatori stranieri che suggerivano essere il fascismo un rimedio un po’ “drastico” alla crisi politica italiana, ma destinato a esaurirsi e a rientrare nella normalità, replicava con una appassionata condanna del regime di violenza e di arbitrio che si era instaurato nel paese, e concludeva con un impressionante giudizio, anzi con un presagio: «a stare alla storia degli Stati moderni, anche i governi assoluti più paternalistici e più legalitari, non ebbero mai uno sbocco verso la libertà senza che agitazioni di popolo o fatti di guerra non avessero spinto gli uomini responsabili a mutare gli antichi regimi»&#8230; «per noi l’attuale battaglia per la libertà è come un secondo Risorgimento: ha le sue fasi e le sue difficoltà e avrà il suo epilogo; non sappiamo quando né come; ma abbiamo fede che lo avrà: non può mancare, e l’epilogo sarà la riconquista della libertà»&#8230; </p>



<p>E poi come non ricordare quello che successe con i primi moti operai dopo il 5 marzo ‘43 quando a scapito della deportazione in Germania scesero in sciopero? L’Italia venne assegnata al comando del <strong>Feldmaresciallo Rommel</strong> con sede a Villa dei Cedri a Colà di Lazise. Dopo il ritorno dall&#8217;Africa nel marzo 1943 diresse l&#8217;occupazione dell&#8217;Italia settentrionale durante l&#8217;operazione Achse; quindi gli venne assegnato nel 1944 il comando delle difese del Vallo Atlantico, con il compito di fermare la prevista offensiva alleata in Occidente.</p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/kesserling.jpg" alt="" class="wp-image-27747"/><figcaption>Il Generale delle SS Kesselring</figcaption></figure></div>



<p>Fu
poi la volta di <strong>Kesserling</strong>.
Dall&#8217;estate 1943, e soprattutto dopo l&#8217;8 settembre 1943, assunse il comando
supremo di tutte le forze tedesche in Italia e condusse con grande abilità la
lunga campagna difensiva contro gli Alleati. Per la sua direzione militare in
Italia è stato considerato da molti storici uno dei migliori generali tedeschi
della seconda guerra mondiale. Verso la fine della guerra, dal marzo 1945,
comandò le forze germaniche sul fronte occidentale senza poter evitare la resa
finale.&nbsp; Kesselring mantenne il controllo
dell&#8217;Italia occupata con grande durezza, represse il movimento di Resistenza e
fu responsabile di numerosi crimini di guerra, per questo fu processato dagli
Alleati e condannato a morte, sentenza poi commutata in ergastolo per
intervento del governo britannico. Fu in seguito rilasciato nel 1952 senza aver
mai rinnegato la sua lealtà ad Adolf Hitler. Pubblicò in seguito le sue memorie
intitolate <em>Soldat bis zum letzten Tag</em>
(“Soldato sino all&#8217;ultimo giorno”). Molte furono le devastazioni compiute anche
dopo il 25 aprile in tutta la nostra provincia dai Nazisti e dai loro alleati
fascisti, come la strage di Montorio, perpetrata il 26 aprile, o come l’ultima
battaglia della Seconda Guerra Mondiale, combattuta presso Ponti sul Mincio al
monte Casale, il 30 aprile ‘45, che vide anche il coinvolgimento degli
americani. Fu combattuta dai partigiani della Brigata Italia comandata da <strong>Enzo (Fiorenzo Olivieri)</strong>, dai
partigiani della <strong>Brigata Avesani</strong>
comandati da Bruto assieme agli Arditi del IX reparto d&#8217;assalto che ebbero un
sanguinoso scontro con un reparto tedesco della Flak (la contraerea) che si era
asserragliato sulla cima di una collinetta posta vicino alla strada che collega
Peschiera del Garda a Monzambano. </p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/rodolfo-graziani-444x444.jpg" alt="" class="wp-image-27746" width="267" height="267" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/rodolfo-graziani-444x444.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/04/rodolfo-graziani-322x322.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/04/rodolfo-graziani-150x150.jpg 150w, https://ilnazionale.net/wp-content/uploads/2019/04/rodolfo-graziani.jpg 450w" sizes="(max-width: 267px) 100vw, 267px" /><figcaption>Il Generale Graziani</figcaption></figure></div>



<p>La Brigata Italia fu una brigata di partigiani italiani indipendenti, non schierati cioè direttamente ed organicamente al fianco di un partito politico, riconosciuta comunque dal F.L.N.A.I. e strutturata nel C.Z.P. (Comando Zona Pianura).  Così come le vicende, ancora poco conosciute dai più che riguardarono l’internamento prima e poi la destinazione al terribile campo di Dachau degli oltre duemila giovani soldati italiani prigionieri a Gaeta e che non si erano voluti assoggettare all’editto Graziani. Il bando del 18 febbraio, voluto dal <strong>Generale Rodolfo Graziani</strong> e firmato dal Capo del Governo, promette la &#8220;punizione con la morte mediante la fucilazione nel petto&#8221; per i disertori e i renitenti alla leva della RSI. I giovani delle classi dal 1922 al 1924 e le loro famiglie sono costretti ad una scelta difficile. </p>



<p>In
quell’occasione il podestà Agnoli di Bologna e il capo della provincia Fantozzi
inviteranno gli &#8220;italiani smarriti e dubbiosi&#8221;, che hanno preferito
&#8220;il periglioso sentiero della montagna desolata&#8221;, ad uscire &#8220;dai
tremendi e infidi nascondigli&#8221; e a riprendere il loro posto tra i camerati
di ieri e di oggi. Il cosiddetto &#8220;Bando del perdono&#8221; sarà reiterato
da Mussolini il 28 ottobre, in occasione dell&#8217;anniversario della Marcia su
Roma. V’erano, ad esempio, le Brigate Fiamme Verdi,&nbsp; formazioni partigiane di ispirazione
cattolica, talvolta direttamente guidate dalla Democrazia Cristiana. Recenti
stime hanno calcolato che nell’estate 1944 i partigiani in Italia erano <strong>82.000</strong> e raggiunsero il numero di circa
<strong>200.000</strong> al momento
dell’insurrezione, nella primavera del 1945. Questa cifra comprende coloro che
parteciparono alla vera e propria “resistenza armata” e non quanti, assai più
numerosi, fornirono loro protezione e supporto (“resistenza civile”). </p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/resistenza-444x182.jpg" alt="" class="wp-image-27744" width="598" height="245" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/resistenza-444x182.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/04/resistenza-322x132.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/04/resistenza-768x314.jpg 768w, https://ilnazionale.net/wp-content/uploads/2019/04/resistenza.jpg 990w" sizes="(max-width: 598px) 100vw, 598px" /></figure></div>



<p>Sul fronte avverso militava un numero pressoché uguale di italiani, essendo l’esercito della <strong>Repubblica di Salò</strong> composto da circa <strong>50.000 effettivi</strong>, cui si affiancavano le <strong>150.000 unità</strong> della <strong>Guardia Nazionale Repubblicana</strong>, la milizia di partito. Fin dall’inizio la Resistenza italiana si mostrò divisa in base all’orientamento politico. I partigiani di ispirazione comunista militavano nelle <strong>Brigate Garibaldi</strong>, quelli di orientamento socialista in quelle <strong>Matteotti</strong>, le brigate di <strong>Giustizia e Libertà</strong> si rifacevano al <strong>Partito d’Azione</strong>; vi erano, poi, anche brigate di ispirazione liberale o di orientamento filomonarchico. Le formazioni cattoliche, numericamente più consistenti di quanto comunemente si ritenga, erano organizzate nelle <strong>Brigate Fiamme Verdi</strong>, nelle <strong>Brigate del popolo </strong>e nelle <strong>Brigate Osoppo</strong>, oltre ai gruppi del movimento dei cattolici comunisti. Non mancarono nemmeno episodi di scontri tra partigiani, soprattutto in Friuli e in Venezia Giulia, dove le formazioni garibaldine agivano spesso in collaborazione con i partigiani comunisti di Tito, la cui intenzione era di annettere Trieste, l’Istria e la Dalmazia alla Jugoslavia. L’episodio più clamoroso avvenne in Friuli, a <strong>Malga Porzus</strong>, dove nel febbraio 1945 un gruppo comunista trucidò ventidue componenti della Brigata Osoppo, composta prevalentemente da partigiani cattolici, accusati ingiustamente di aver trattato con i fascisti. Certo molti furono gli errori in tempo di guerra civile terribile commessa anche sul fronte di chi combatteva per la liberazione. Ma non ci si può per questo sottrarre al giudizio della storia. </p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/liberazione-444x236.jpg" alt="" class="wp-image-27743" width="600" height="319" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/liberazione-444x236.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/04/liberazione-322x171.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/04/liberazione.jpg 594w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p>Come diceva <strong>Gramsci</strong>, ed è il caso di ricordarlo oggi anche al Ministro Salvini, in una lezione ancora attuale, <strong>il sonno della ragione genera mostri</strong>. In tutte le ideologie e totalitarismi.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" data-text="Il 25 aprile e l&#8217;inizio (vero) della Resistenza" ></a></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/" data-size="large" data-annotation="none" ></div></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/" rel="prev"><span class="meta-nav">&larr;</span> Cartesio, il maestro Yoda e Astérix</a></li>
				<li class="next"></li>
			</ul>
				
							<div class="author-box">
					<div class="author-img"><img src="https://ilnazionale.net/wp-content/uploads/2019/02/carlo-rossi-150x150.jpg" width="100" height="100" alt="Carlo Rossi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
					<div class="author-description-wrapper">
						<h4 class="author-name">Carlo Rossi</h4>

						<p class="author-description">Poeta e giornalista enogastronomico, collabora con "The Italian Wine Journal" per il quale ha effettuato numerosi reportage sulla viticoltura, in Italia e all'estero. In poesia esordisce a diciotto anni con il primo premio nel concorso nazionale "Angelo Sartori", bandito da Radio Verona. Numerose le segnalazioni in finale a concorsi nazionali di poesie ad anche all'estero in Argentina a Buenos Aires nel 2014. Nel 2014 esce per NEP edizioni la sua prima silloge, "Basilico Verde".</p>
						   <ul class="author-social-sites">
	  	  	  	  	  	  	  	     </ul>													<p class="author-url">carlo-rossi has 19 posts and counting.<a href="https://ilnazionale.net/author/carlo-rossi/">See all posts by carlo-rossi</a></p>
											</div>
				</div>

			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/verona-terra-di-liberta-in-qualche-caso-troppe/" title="Verona: terra di libertà (in qualche caso troppe)">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/JRRTolkien-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/verona-terra-di-liberta-in-qualche-caso-troppe/" rel="bookmark" title="Verona: terra di libertà (in qualche caso troppe)">Verona: terra di libertà (in qualche caso troppe)</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/verona-terra-di-liberta-in-qualche-caso-troppe/" title="15:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-02T15:00:48+02:00">2 Gennaio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/ernesto-kieffer/" title="Ernesto Kieffer">Ernesto Kieffer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/verona-terra-di-liberta-in-qualche-caso-troppe/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/giornalismo-lindignazione-teniamocela-per-le-questioni-davvero-importanti/" title="Giornalismo: l&#8217;indignazione teniamocela per le questioni davvero importanti">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/11/giornalismo_3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/giornalismo-lindignazione-teniamocela-per-le-questioni-davvero-importanti/" rel="bookmark" title="Giornalismo: l&#8217;indignazione teniamocela per le questioni davvero importanti">Giornalismo: l&#8217;indignazione teniamocela per le questioni davvero importanti</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/giornalismo-lindignazione-teniamocela-per-le-questioni-davvero-importanti/" title="11:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-14T11:06:58+02:00">14 Novembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/ernesto-kieffer/" title="Ernesto Kieffer">Ernesto Kieffer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/giornalismo-lindignazione-teniamocela-per-le-questioni-davvero-importanti/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/sboarina-e-le-formiche/" title="Sboarina e le formiche">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/01/Sboarina-Sindaco-Verona-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/sboarina-e-le-formiche/" rel="bookmark" title="Sboarina e le formiche">Sboarina e le formiche</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/sboarina-e-le-formiche/" title="10:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-04T10:08:45+02:00">4 Gennaio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/stefano-magrella/" title="Stefano Magrella">Stefano Magrella</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/sboarina-e-le-formiche/#comments">1</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-25-aprile-e-linizio-vero-della-resistenza%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/mister-promozione/" title="Gaburro, mister promozione"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/marco-gaburro-lecco-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gaburro, mister promozione" title="Gaburro, mister promozione" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/mister-promozione/" title="Gaburro, mister promozione">Gaburro, mister promozione</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/mister-promozione/" title="11:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-12T11:18:38+02:00">12 Aprile 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/mister-promozione/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>Marco Gaburro, uno dei più bravi e preparati tecnici veronesi, fresco di promozione in serie C alla guida del Lecco, dopo aver già raggiunto lo stesso risultato sulle panchine di Poggese e Gozzano.</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/un-sogno-chiamato-olimpiadi/" title="Un sogno chiamato Olimpiadi"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/04/Federico-Crosara-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Un sogno chiamato Olimpiadi" title="Un sogno chiamato Olimpiadi" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/Federico-Crosara-3-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/04/Federico-Crosara-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/un-sogno-chiamato-olimpiadi/" title="Un sogno chiamato Olimpiadi">Un sogno chiamato Olimpiadi</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/un-sogno-chiamato-olimpiadi/" title="11:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-05T11:51:26+02:00">5 Aprile 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/un-sogno-chiamato-olimpiadi/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/riscatto-incompiuto-ma-nulla-e-perduto/" title="Riscatto incompiuto. Ma nulla è perduto."><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/04/leclerc-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Riscatto incompiuto. Ma nulla è perduto." title="Riscatto incompiuto. Ma nulla è perduto." srcset="https://ilnazionale.net/wp-content/uploads/2019/04/leclerc-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/04/leclerc-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/estero-sport/"  rel="category tag">ESTERO</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/riscatto-incompiuto-ma-nulla-e-perduto/" title="Riscatto incompiuto. Ma nulla è perduto.">Riscatto incompiuto. Ma nulla è perduto.</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/riscatto-incompiuto-ma-nulla-e-perduto/" title="13:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-03T13:06:57+02:00">3 Aprile 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-scarteddu/" title="Paolo Scarteddu">Paolo Scarteddu</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/riscatto-incompiuto-ma-nulla-e-perduto/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/notte-da-incubo/" title="Notte da incubo"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/03/ChiCag_1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Notte da incubo" title="Notte da incubo" srcset="https://ilnazionale.net/wp-content/uploads/2019/03/ChiCag_1-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/03/ChiCag_1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/notte-da-incubo/" title="Notte da incubo">Notte da incubo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/notte-da-incubo/" title="10:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-30T10:06:41+02:00">30 Marzo 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/notte-da-incubo/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/la-caccia-continua/" title="La caccia continua"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/03/elia_viviani_twitter-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La caccia continua" title="La caccia continua" srcset="https://ilnazionale.net/wp-content/uploads/2019/03/elia_viviani_twitter-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/03/elia_viviani_twitter-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/la-caccia-continua/" title="La caccia continua">La caccia continua</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/la-caccia-continua/" title="08:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-29T08:45:22+02:00">29 Marzo 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/la-caccia-continua/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CINEMAZIONALE</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/cinema/italia-cinema/il-film-censurato-dal-viminale-arriva-a-verona/" title="Il film censurato dal Viminale arriva a Verona"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/PaeseNostro_cop-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Il film censurato dal Viminale arriva a Verona" title="Il film censurato dal Viminale arriva a Verona" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/italia-cinema/"  rel="category tag">ITALIA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/italia-cinema/il-film-censurato-dal-viminale-arriva-a-verona/" title="Il film censurato dal Viminale arriva a Verona">Il film censurato dal Viminale arriva a Verona</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/italia-cinema/il-film-censurato-dal-viminale-arriva-a-verona/" title="17:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-14T17:13:27+02:00">14 Aprile 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/elena-guerra/" title="Elena Guerra">Elena Guerra</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/italia-cinema/il-film-censurato-dal-viminale-arriva-a-verona/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Che ci fa un film appaltato, prodotto e pagato dal Ministero degli Interni chiuso dentro a un cassetto? Se lo stanno chiedendo dal 2016 i cinque registi di ZaLab, i realizzatori dei 6 cortometraggi che compongono la pellicola Paese Nostro e mai ancora distribuita, che sarà fatta vedere gratuitamente lunedì 15 aprile alle 20.30 al Cinema Nuovo San Michele.</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/" title="Cartesio, il maestro Yoda e Astérix"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/yoda-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Cartesio, il maestro Yoda e Astérix" title="Cartesio, il maestro Yoda e Astérix" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/" title="Cartesio, il maestro Yoda e Astérix">Cartesio, il maestro Yoda e Astérix</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-15T09:26:46+02:00">15 Aprile 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/cartesio-il-maestro-yoda-e-asterix/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>La doxa del &#8220;volere è potere&#8221;, le tue possibilità si complicano quando devi affrontare la &#8220;casa che rende folli&#8221; di goscinniana memoria, come insegna Astérix.</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
			<div class="advertisement-content"><a href="http://www.ciodet.it/" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/Logo-Ciodet-AW.jpeg" width="728" height="90">
									</a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-1" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>adv</span></h3>				</div>
			<div class="advertisement-content"><a href="https://estremeconseguenze.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/ESTREMECONSEGUENZE_LOGO2O18-01.png" width="300" height="250">
									</a></div>		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	<div class="sfsi_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/?utm_source=usmi_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="_new">Social media & sharing icons</a> powered by UltimatelySocial</div>             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_linkedin' alt='LinkedIn' style='opacity:1' ><img alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_google' alt='Google+' style='opacity:1' ><img alt='Google+' title='Google+' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_google.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 gpls_tool_bdr sfsiTlleft" style="width:76px ;opacity:0;z-index:-1;margin-left:-54px;" id="sfsiid_google"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="g-plusone" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza" data-size="large" data-annotation="none" ></div></div><div  class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza">https://ilnazionale.net/attualita-e-politica/il-25-aprile-e-linizio-vero-della-resistenza"></div></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('bottom')});</script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.15")
            });
			function sfsi_processfurther(ref) {
				var feed_id = '';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.action=url;
						ref.target="popupwindow";
						return true;
					}else{
						return false
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://ilnazionale.net/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ilnazionale.net/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"0c063ace27","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, 'ilnazionale.net' );
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>