<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnazionale.net/xmlrpc.php" />
<title>Il cortocircuito della sicurezza - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cortocircuito della sicurezza - ilnazionale" />
<meta property="og:description" content="Facebook Twitter LinkedIn Google+ Shares L’articolo dal titolo “Sicurezza: mito o inganno?” pubblicato su “Il Nazionale” a firma di Lorenzo" />
<meta property="og:url" content="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="beck" />
<meta property="article:tag" content="decreto sicurezza" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="leviatano" />
<meta property="article:tag" content="Salvini" />
<meta property="article:tag" content="taleb" />
<meta property="article:section" content="Attualità e Politica" />
<meta property="article:published_time" content="2018-12-05T08:48:53+00:00" />
<meta property="article:modified_time" content="2018-12-05T14:27:56+00:00" />
<meta property="og:updated_time" content="2018-12-05T14:27:56+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook Twitter LinkedIn Google+ Shares L’articolo dal titolo “Sicurezza: mito o inganno?” pubblicato su “Il Nazionale” a firma di Lorenzo" />
<meta name="twitter:title" content="Il cortocircuito della sicurezza - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/ilnazionale.net\/","sameAs":["https:\/\/www.facebook.com\/Il-Nazionale-140184702694305\/","https:\/\/twitter.com\/ilNazionale"],"@id":"https:\/\/ilnazionale.net\/#organization","name":"Ilnazionale.net","logo":"https:\/\/ilnazionale.net\/wp-content\/uploads\/2018\/10\/Logo-il-Nazionale-Verona-NERO-positivo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Il cortocircuito della sicurezza Feed dei commenti" href="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilnazionale.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro-child/style.css?ver=2.1.6.1539178072' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/loadmore.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://ilnazionale.net/?p=22312' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;format=xml" />
<!-- ilnazionale Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#273583}a{color:#273583}#site-navigation{border-top:4px solid #273583}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#273583}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#273583}#main .breaking-news-latest,.fa.search-top:hover{background-color:#273583}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#273583}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_posts .article-content .entry-title a:hover{color:#273583}.widget_featured_posts .widget-title{border-bottom:2px solid #273583}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#273583}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#273583}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#273583}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#273583}#secondary .widget-title{border-bottom:2px solid #273583}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#273583}#site-title a{color:#273583}.page-header .page-title{border-bottom:2px solid #273583}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#273583}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#273583}.entry-meta .post-format i{background-color:#273583}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#273583}.format-link .entry-content a,.more-link{background-color:#273583}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#273583}.pagination a span:hover{color:#273583;border-color:#273583}.pagination span{background-color:#273583}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#273583}.comments-area .comment-author-link span{background-color:#273583}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#273583}.footer-widgets-area .widget-title{border-bottom:2px solid #273583}.footer-widgets-area .widget-title span{background-color:#273583}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#273583}.advertisement_above_footer .widget-title{border-bottom:2px solid #273583}.advertisement_above_footer .widget-title span{background-color:#273583}.sub-toggle{background:#273583}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#273583}.error{background:#273583}.num-404{color:#273583} #site-title a { font-family: "Montserrat"; } #site-description { font-family: "Montserrat"; } .main-navigation li, .site-header .menu-toggle { font-family: "Montserrat"; } h1, h2, h3, h4, h5, h6 { font-family: "Montserrat"; } body, button, input, select, textarea, p, blockquote p, .entry-meta, .more-link { font-family: "Montserrat"; } #site-title a { color: #273583; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { background-color: #273583; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-22312 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						   <div class="date-in-header">
	  giovedì, dicembre 6, 2018   </div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
					</strong>
		<ul class="newsticker">
							<li>
					<a href="https://ilnazionale.net/storie/la-scorza-dura-dellarancia/" title="La scorza dura dell&#8217;arancia">La scorza dura dell&#8217;arancia</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/sport/la-virtus-agatha-christie-e-un-giallo-da-dimenticare-in-fretta/" title="La Virtus, Agatha Christie e un giallo da dimenticare in fretta">La Virtus, Agatha Christie e un giallo da dimenticare in fretta</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/cultura-e-spettacoli/la-musica-senza-frontiere-di-hugo-race/" title="La musica senza frontiere di Hugo Race">La musica senza frontiere di Hugo Race</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/casino-cannabis-e-convention-le-tre-c-che-fanno-ricca-las-vegas/" title="Casinò, Cannabis e Convention: le tre C che fanno ricca Las Vegas">Casinò, Cannabis e Convention: le tre C che fanno ricca Las Vegas</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/" title="Il cortocircuito della sicurezza">Il cortocircuito della sicurezza</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" itemprop="logo" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
								</h3>
																						<p id="site-description">Dillo al Nazionale</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90"></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21281"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21283"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284"><a href="https://ilnazionale.net/category/attualita-e-politica/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286"><a href="https://ilnazionale.net/category/attualita-e-politica/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											   <div class="random-post">
	  		 <a href="https://ilnazionale.net/sport/zeman-non-e-lunico-colpevole/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
	     </div>
   																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->						</div>
									</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-22312" class="post-22312 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-politica category-italia-attualita-e-politica tag-beck tag-decreto-sicurezza tag-governo tag-leviatano tag-salvini tag-taleb">
	
   
         <div class="featured-image">
                     <a href="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg" class="image-popup"><img width="560" height="315" src="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza.jpg 560w, https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza-190x107.jpg 190w, https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza-322x181.jpg 322w, https://ilnazionale.net/wp-content/uploads/2018/12/decreto-sicurezza-444x250.jpg 444w" sizes="(max-width: 560px) 100vw, 560px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/attualita-e-politica/"  rel="category tag">Attualità e Politica</a>&nbsp;<a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/"  rel="category tag">ITALIA</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Il cortocircuito della sicurezza   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/" title="09:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-05T09:48:53+00:00">5 dicembre 2018</time><time class="updated" datetime="2018-12-05T15:27:56+00:00">5 dicembre 2018</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/luca-comper/" title="Luca Comper">Luca Comper</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">95 Views</span></span>
	  		 <span class="comments"><a href="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  <span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/beck/" rel="tag">beck</a>, <a href="https://ilnazionale.net/tag/decreto-sicurezza/" rel="tag">decreto sicurezza</a>, <a href="https://ilnazionale.net/tag/governo/" rel="tag">governo</a>, <a href="https://ilnazionale.net/tag/leviatano/" rel="tag">leviatano</a>, <a href="https://ilnazionale.net/tag/salvini/" rel="tag">Salvini</a>, <a href="https://ilnazionale.net/tag/taleb/" rel="tag">taleb</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-top ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="22312" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Il%20cortocircuito%20della%20sicurezza&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;via=ilnazionale" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="22312" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
					<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="22312" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"></span>
													<span class="ess-text">LinkedIn</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="22312" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus"></span>
													<span class="ess-text">Google+</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="22312"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>
<p style="text-align: justify;">L’articolo dal titolo “Sicurezza: mito o inganno?” pubblicato su “Il Nazionale” a firma di Lorenzo Mori (che trovate qui: https://ilnazionale.net/attualita-e-politica/sicurezza-mito-o-inganno/) qualche giorno fa consente di aprire un’interessante riflessione non solo sulla critica al Decreto Sicurezza testé varato dal governo delle genti, ma fornisce anche il pretesto per una riflessione sulla concezione di Stato che è sottesa alle politiche che fino ad oggi sono state svolte dal primo governo populista della storia repubblicana italiana.</p>
<p style="text-align: justify;"><a href="https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero.jpg"><img class="alignleft wp-image-22313" src="https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero.jpg" alt="" width="261" height="362" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero.jpg 852w, https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero-322x447.jpg 322w, https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero-768x1067.jpg 768w, https://ilnazionale.net/wp-content/uploads/2018/12/cigno-nero-444x617.jpg 444w" sizes="(max-width: 261px) 100vw, 261px" /></a>Nell’articolo viene svolta una stuzzicante critica al provvedimento targato Lega, il quale nella narrazione populista è stato presentato come uno dei temi qualificanti di questo governo.  A parere di chi scrive la prospettiva di osservazione dell’articolo è influenzata dai noti lavori di <strong>Nissim Taleb</strong>, l’autore del celeberrimo <em>Il cigno nero</em>” oltre che dagli studi di <strong>Ulrich Beck</strong> su <em>Il rischio nell’età globale</em>. In buona sostanza, nell’articolo Mori sostiene che la sicurezza assoluta non è uno dei diritti che dovrebbe essere garantito dallo Stato. Esso piuttosto dovrebbe demandare ai cittadini le strategie per una riduzione del rischio, dato che la falsa percezione generata da uno “Stato-Leviatano” che gestisce tutte le contraddizioni e i rischi delle società complesse come quelle in cui viviamo disabitua il cittadino a una sana gestione di quelli che Taleb chiama “i cigni neri”, ovverosia gli eventi imprevisti dai quali non esiste alcun riparo. La prospettiva di osservazione è molto stimolante, specialmente in un periodo storico come quello in cui viviamo, nel quale la nostalgia per il <strong>Leviatano</strong> che risolve tutte le contraddizioni della società occupandosi del cittadino “dalla culla alla tomba” è divenuta esplicitamente un tema per la mobilitazione del consenso.</p>
<p style="text-align: justify;">Lo Stato “machina machinarum”, che compenetra ogni aspetto della vita del cittadino, assomiglia in maniera inquietante alle utopie totalitarie che nella prima metà del Novecento hanno inondato di sangue l’Europa. Ma esistono diversi piani in cui si dispiega l’esigenza di sicurezza del cittadino, e quella fisica – la sicurezza di non essere aggredito, molestato, derubato o peggio – è solo uno di questi. In generale, tutte le politiche del welfare sono finalizzate a dare sicurezza al cittadino, quella di avere cure quando si ammala, di avere un reddito quando si ritira dal lavoro, di avere assistenza se lo perde. Eppure chi potrebbe affermare che tali garanzie fornite dallo Stato possono disabituare il cittadino a una sana gestione del rischio? Ovviamente salvo si adotti una prospettiva anarcoliberista, per la quale lo Stato va ridotto, se non addirittura eliminato. Prospettiva che, curiosamente, gli anarcoliberisti condividono con <strong>Marx</strong>, il quale presumibilmente solo con estrema difficoltà potrebbe essere annoverato tra i loro riferimenti culturali. Del resto stiamo parlando di una nicchia politica marginale che contende a <strong>Lotta Comunista</strong> l’ambito podio del premio “Testimone di Geova della politica del XXI secolo”. In un periodo storico nel quale, sia detto per inciso, se lo Stato non esistesse e non obbligasse alle vaccinazioni, vi sarebbe un consistente numero di  cittadini che non si vaccinerebbero. <a href="https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista.jpg"><img class="wp-image-22315 alignright" src="https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista.jpg" alt="" width="410" height="273" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista.jpg 900w, https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista-322x214.jpg 322w, https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista-768x511.jpg 768w, https://ilnazionale.net/wp-content/uploads/2018/12/lotta-comunista-444x296.jpg 444w" sizes="(max-width: 410px) 100vw, 410px" /></a></p>
<p style="text-align: justify;">Propongo, quindi, un corollario alla lettura critica che l’articolo fa del Decreto Sicurezza, corollario che riguarda il concetto stesso dello Stato che  è peculiare del populismo al potere.</p>
<p style="text-align: justify;">Tutto lascia intendere che il governo giallo-verde concepisca un’idea di Stato “pesante”, non solo nell’economia, e che abbia addirittura la pretesa di avanzare , seppur in maniera che si potrebbe definire – usando lo slang dei nostri tempi – “bimbominkiosa”, delle prerogative “Etiche”. Vedi il ricorrente delirio via social sulla reintroduzione della leva obbligatoria per instillare l’educazione alle giovani generazioni. Ma, se con Weber intendiamo lo Stato come «un&#8217;impresa istituzionale di carattere politico in cui l&#8217;apparato amministrativo avanza con successo una pretesa di monopolio della coercizione della forza legittima in vista dell&#8217;attuazione degli ordinamenti», in quale maniera dovremmo leggere un cavallo di battaglia della narrazione populista come la tanto invocata legge sulla Legittima Difesa, la quale &#8211; per quanto è stato possibile capire dal baccano mediatico che la avvolge – subappalta al privato cittadino una parte del monopolio della violenza che è prerogativa della Forma – Stato, di fatto erodendone uno dei fondamenti?</p>
<p style="text-align: justify;">Molto probabilmente la classe dirigente (chiamiamola così&#8230;) populista non ha nemmeno gli strumenti concettuali per pensare le conseguenze di un provvedimento del genere, che in fieri sono potenzialmente dirompenti. Quello che si può osservare, invece, è che questo cortocircuito tra diverse concezioni di Stato che finiranno inevitabilmente per collidere, è probabilmente nulla di più dell’ennesimo segnale dell’improvvisazione dilettantesca con la quale il populismo si è trovato a gestire la “stanza dei bottoni” dove la pastorale del risentimento sociale l’ha elevato.</p>
<p><a href="https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400.jpg"><img class="alignleft size-full wp-image-22316" src="https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400.jpg" alt="" width="800" height="400" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400.jpg 800w, https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400-322x161.jpg 322w, https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400-768x384.jpg 768w, https://ilnazionale.net/wp-content/uploads/2018/12/leviatano_800x400-444x222.jpg 444w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/sport/ci-giocava-sotto-le-bombe-ora-il-pallone-di-luka-modric-e-doro/" rel="prev"><span class="meta-nav">&larr;</span> Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro</a></li>
				<li class="next"><a href="https://ilnazionale.net/attualita-e-politica/casino-cannabis-e-convention-le-tre-c-che-fanno-ricca-las-vegas/" rel="next">Casinò, Cannabis e Convention: le tre C che fanno ricca Las Vegas <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/estero-attualita-e-politica/brexit-o-non-brexit-questo-e-il-dilemma/" title="Brexit o non Brexit, questo è il dilemma">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/11/brexit-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/estero-attualita-e-politica/brexit-o-non-brexit-questo-e-il-dilemma/" rel="bookmark" title="Brexit o non Brexit, questo è il dilemma">Brexit o non Brexit, questo è il dilemma</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/estero-attualita-e-politica/brexit-o-non-brexit-questo-e-il-dilemma/" title="15:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-28T15:36:57+00:00">28 novembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/barbara-salazer/" title="Barbara Salazer">Barbara Salazer</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/estero-attualita-e-politica/brexit-o-non-brexit-questo-e-il-dilemma/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/habemus-opposizionem/" title="Habemus oppositionem">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/11/martina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/habemus-opposizionem/" rel="bookmark" title="Habemus oppositionem">Habemus oppositionem</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/habemus-opposizionem/" title="16:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-26T16:14:33+00:00">26 novembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/habemus-opposizionem/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/attualita-e-politica/il-valore-della-conoscenza/" title="Il valore della conoscenza">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/11/valore-conoscenza-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/attualita-e-politica/il-valore-della-conoscenza/" rel="bookmark" title="Il valore della conoscenza">Il valore della conoscenza</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/il-valore-della-conoscenza/" title="14:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-30T14:57:39+00:00">30 novembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/luca-comper/" title="Luca Comper">Luca Comper</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/il-valore-della-conoscenza/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita-e-politica/il-cortocircuito-della-sicurezza/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-1" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>adv</span></h3>				</div>
			<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-medium-advetise.jpg" width="300" height="250"></div>		</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/la-virtus-agatha-christie-e-un-giallo-da-dimenticare-in-fretta/" title="La Virtus, Agatha Christie e un giallo da dimenticare in fretta"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/Screenshot_20181206-094807_Chrome-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La Virtus, Agatha Christie e un giallo da dimenticare in fretta" title="La Virtus, Agatha Christie e un giallo da dimenticare in fretta" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/la-virtus-agatha-christie-e-un-giallo-da-dimenticare-in-fretta/" title="La Virtus, Agatha Christie e un giallo da dimenticare in fretta">La Virtus, Agatha Christie e un giallo da dimenticare in fretta</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/la-virtus-agatha-christie-e-un-giallo-da-dimenticare-in-fretta/" title="09:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-06T09:50:34+00:00">6 dicembre 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/la-virtus-agatha-christie-e-un-giallo-da-dimenticare-in-fretta/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>Facebook Twitter LinkedIn Google+ Shares Agatha Christie sosteneva che «un indizio è un indizio, due indizi sono una coincidenza, ma</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/ci-giocava-sotto-le-bombe-ora-il-pallone-di-luka-modric-e-doro/" title="Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2018/12/1543902749_modric-L-1280x628-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro" title="Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/1543902749_modric-L-1280x628-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2018/12/1543902749_modric-L-1280x628-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/ci-giocava-sotto-le-bombe-ora-il-pallone-di-luka-modric-e-doro/" title="Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro">Ci giocava sotto le bombe. Ora il pallone di Luka Modric è d&#8217;oro</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/ci-giocava-sotto-le-bombe-ora-il-pallone-di-luka-modric-e-doro/" title="08:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-05T08:42:10+00:00">5 dicembre 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/ci-giocava-sotto-le-bombe-ora-il-pallone-di-luka-modric-e-doro/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/il-viaggio-nel-tempo-di-pellissier/" title="Il viaggio nel tempo di Pellissier"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2018/12/pellissier-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Il viaggio nel tempo di Pellissier" title="Il viaggio nel tempo di Pellissier" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/pellissier-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2018/12/pellissier-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/il-viaggio-nel-tempo-di-pellissier/" title="Il viaggio nel tempo di Pellissier">Il viaggio nel tempo di Pellissier</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/il-viaggio-nel-tempo-di-pellissier/" title="18:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-03T18:58:18+00:00">3 dicembre 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/il-viaggio-nel-tempo-di-pellissier/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/con-qualche-ritocco-i-gialloblu-la-promozione-e-un-obiettivo-raggiungibile-limportante-e-non-ripetere-gli-errori-passati-nostra-intervista-con-mauro-gibellini/" title="Gibellini: &#8220;La serie A? Un obiettivo raggiungibile&#8221;"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2018/12/Mauro-Gibellini-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gibellini: &#8220;La serie A? Un obiettivo raggiungibile&#8221;" title="Gibellini: &#8220;La serie A? Un obiettivo raggiungibile&#8221;" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/con-qualche-ritocco-i-gialloblu-la-promozione-e-un-obiettivo-raggiungibile-limportante-e-non-ripetere-gli-errori-passati-nostra-intervista-con-mauro-gibellini/" title="Gibellini: &#8220;La serie A? Un obiettivo raggiungibile&#8221;">Gibellini: &#8220;La serie A? Un obiettivo raggiungibile&#8221;</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/con-qualche-ritocco-i-gialloblu-la-promozione-e-un-obiettivo-raggiungibile-limportante-e-non-ripetere-gli-errori-passati-nostra-intervista-con-mauro-gibellini/" title="14:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-02T14:04:20+00:00">2 dicembre 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/con-qualche-ritocco-i-gialloblu-la-promozione-e-un-obiettivo-raggiungibile-limportante-e-non-ripetere-gli-errori-passati-nostra-intervista-con-mauro-gibellini/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/coppa-davis-fine-di-un-mito-che-ne-sara-ora/" title="Coppa Davis, fine di un mito. Che ne sarà ora&#8230;?"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2018/12/tennis-coppa-davis-2014-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Coppa Davis, fine di un mito. Che ne sarà ora&#8230;?" title="Coppa Davis, fine di un mito. Che ne sarà ora&#8230;?" srcset="https://ilnazionale.net/wp-content/uploads/2018/12/tennis-coppa-davis-2014-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2018/12/tennis-coppa-davis-2014-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/coppa-davis-fine-di-un-mito-che-ne-sara-ora/" title="Coppa Davis, fine di un mito. Che ne sarà ora&#8230;?">Coppa Davis, fine di un mito. Che ne sarà ora&#8230;?</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/coppa-davis-fine-di-un-mito-che-ne-sara-ora/" title="15:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-01T15:47:14+00:00">1 dicembre 2018</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/coppa-davis-fine-di-un-mito-che-ne-sara-ora/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-minoranze-i-cannibali-e-i-babbi-magri/" title="Le minoranze, i cannibali e i babbi magri"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/santa-claus-wallpaper_422_16541-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Le minoranze, i cannibali e i babbi magri" title="Le minoranze, i cannibali e i babbi magri" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-minoranze-i-cannibali-e-i-babbi-magri/" title="Le minoranze, i cannibali e i babbi magri">Le minoranze, i cannibali e i babbi magri</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-minoranze-i-cannibali-e-i-babbi-magri/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-03T10:58:31+00:00">3 dicembre 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-minoranze-i-cannibali-e-i-babbi-magri/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Facebook Twitter LinkedIn Google+ Shares È passata fine novembre e, come ogni anno, sei già pronta. Sai già che dovrai</p>
</div>
					</div>
				</div>
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/gli-squali-i-trattini-e-le-borse-di-chanel/" title="Gli squali, i trattini e le borse di Chanel"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/11/squali-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gli squali, i trattini e le borse di Chanel" title="Gli squali, i trattini e le borse di Chanel" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/gli-squali-i-trattini-e-le-borse-di-chanel/" title="Gli squali, i trattini e le borse di Chanel">Gli squali, i trattini e le borse di Chanel</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/gli-squali-i-trattini-e-le-borse-di-chanel/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-26T16:53:01+00:00">26 novembre 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/gli-squali-i-trattini-e-le-borse-di-chanel/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Facebook Twitter LinkedIn Google+ Shares Contesto: alle sei hai un appuntamento con questi tizi per vedere se vogliono pubblicare le</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
			<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"></div>		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Testata Giornalistica</span></h3>			<div class="textwidget"><p>registrata al Tribunale di Verona n. 1881 il 22 Ottobre 2010 – ISSN: 2279-7793</p>
<p><a href="https://ilnazionale.net/privacy-e-cookie-policy/" target="_blank" rel="noopener">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/" target="_blank" rel="noopener">Privacy e Cookie Policy</a></p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Editore</span></h3>			<div class="textwidget"><p>Direttore Responsabile: Dott. Nicola Galetto</p>
<p>Redazione e Sede Legale in Via Sandro Baganzani, 1 – 37124 Verona – Iscrizione ROC n. 30157</p>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 4852515</li>
<li>Fax. 045 4853191</li>
<li><a href="https://ilnazionale.net/la-redazione/">La redazione</a>
</li>
<li></li>
</ul>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2018 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=Il%20cortocircuito%20della%20sicurezza&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;via=ilnazionale" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;n=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Il%20cortocircuito%20della%20sicurezza&#038;body=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;h=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://ilnazionale.net/attualita-e-politica/il-cortocircuito-della-sicurezza/" data-title="Il cortocircuito della sicurezza" data-post_id="22312"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable ">
		<div class="ess-sidebar-icon-count-wrapper ess-clear">
							<div class="ess-total-share" data-post-id="22312"><span class="ess-total-count">&hellip;</span><span>Shares</span></div>
						<ul class="ess-social-network-lists">
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="22312" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip="Facebook">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://twitter.com/share?text=Il%20cortocircuito%20della%20sicurezza&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;via=ilnazionale" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="22312" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip="Twitter">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;title=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="22312" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fil-cortocircuito-della-sicurezza%2F&#038;t=Il%20cortocircuito%20della%20sicurezza" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="22312" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
													<li class="ess-social-networks ess-all-networks">
						<span class="ess-social-networks-inner">
							<span class="ess-social-network-link">
								<i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i>
							</span>
						</span>
					</li>
							</ul>
			
		</div>
		<div class="ess-all-networks-toggle">
			<i class="fa fa-chevron-left" aria-hidden="true"></i>
		</div>
			</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/ilnazionale.net\/attualita-e-politica\/il-cortocircuito-della-sicurezza\/","update_share_nonce":"885cb679f8","shares_count_nonce":"322f03c1f1","all_network_shares_count_nonce":"f2a358f098","total_counts_nonce":"1bd57c0499","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"0","is_api_support":"1"},"googleplus":{"network_id":"4","network_name":"googleplus","network_desc":"Googleplus","network_order":"4","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"15519c6a3c","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>