<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>&quot;We Run&quot;, libere di correre contro la violenza - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;We Run&quot;, libere di correre contro la violenza - ilnazionale" />
<meta property="og:description" content="La corsa come strumento di relazione e di supporto, pensando soprattutto a quelle donne, che non trovano il coraggio e il senso di sicurezza per camminare e correre da sole. Questo e molto altro accompagna We Run – Libere di correre, marcia per dire no alla violenza sulle donne del 24 novembre a Verona." />
<meta property="og:url" content="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="Angels in Run" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="Giornata Mondiale contro la Violenza sulle Donne" />
<meta property="article:tag" content="violenza di genere" />
<meta property="article:tag" content="we run" />
<meta property="article:section" content="Attualità e Politica" />
<meta property="article:published_time" content="2019-11-22T10:37:47+00:00" />
<meta property="article:modified_time" content="2019-11-22T10:37:59+00:00" />
<meta property="og:updated_time" content="2019-11-22T10:37:59+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670-444x296.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670-444x296.jpg" />
<meta property="og:image:width" content="444" />
<meta property="og:image:height" content="296" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La corsa come strumento di relazione e di supporto, pensando soprattutto a quelle donne, che non trovano il coraggio e il senso di sicurezza per camminare e correre da sole. Questo e molto altro accompagna We Run – Libere di correre, marcia per dire no alla violenza sulle donne del 24 novembre a Verona." />
<meta name="twitter:title" content="&quot;We Run&quot;, libere di correre contro la violenza - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilnazionale.net/#website","url":"https://ilnazionale.net/","name":"ilnazionale","potentialAction":{"@type":"SearchAction","target":"https://ilnazionale.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/#primaryimage","url":"https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670.jpg","width":2500,"height":1666},{"@type":"WebPage","@id":"https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/#webpage","url":"https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/","inLanguage":"it-IT","name":"&quot;We Run&quot;, libere di correre contro la violenza - ilnazionale","isPartOf":{"@id":"https://ilnazionale.net/#website"},"primaryImageOfPage":{"@id":"https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/#primaryimage"},"datePublished":"2019-11-22T10:37:47+00:00","dateModified":"2019-11-22T10:37:59+00:00","author":{"@id":"https://ilnazionale.net/#/schema/person/cf4248be5d2c1277300fe4cf676c9182"}},{"@type":["Person"],"@id":"https://ilnazionale.net/#/schema/person/cf4248be5d2c1277300fe4cf676c9182","name":"Maria Antonietta Bergamasco","image":{"@type":"ImageObject","@id":"https://ilnazionale.net/#authorlogo","url":"https://ilnazionale.net/wp-content/uploads/2019/04/10989536_10205986674523057_3111850204353647016_o-1.jpg","caption":"Maria Antonietta Bergamasco"},"description":"Veronese di adozione, costantemente spaccata tra un lavoro sociale, che \u00e8 politico e punta a un cambiamento possibile del sistema di welfare a Verona, e un vagare alla ricerca di incontri lenti con chi si dedica all'innovazione in questo settore. Convinta, da sempre, che se il lavoro sociale non si racconta, non possa essere veramente tale; quando pu\u00f2 mette insieme storie per condividerle.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; &#8220;We Run&#8221;, libere di correre contro la violenza Feed dei commenti" href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/5562c.css" media="all" />






<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.2.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/01e8c.css" media="all" />


<script src="https://ilnazionale.net/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/545b0.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://ilnazionale.net/?p=35472' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fwe-run-libere-di-correre-contro-la-violenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fwe-run-libere-di-correre-contro-la-violenza%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel="pingback" href="https://ilnazionale.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ilnazionale Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-35472 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, Novembre 22, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
							</strong>
			<ul class="newsticker">
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" title="&#8220;We Run&#8221;, libere di correre contro la violenza">&#8220;We Run&#8221;, libere di correre contro la violenza</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/" title="Quando la coppia scoppia">Quando la coppia scoppia</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/il-disordine-di-malta-dietro-lomicidio-di-daphne-galizia/" title="Il (dis)Ordine di Malta dietro l&#8217;omicidio di Daphne Galizia">Il (dis)Ordine di Malta dietro l&#8217;omicidio di Daphne Galizia</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/la-cultura-cambiamo-prospettiva/" title="La cultura? Cambiamo prospettiva">La cultura? Cambiamo prospettiva</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/non-ce-differenza-al-via-il-festival-contro-le-barriere-fisiche-e-mentali/" title="&#8220;Non c’è differenza&#8221;: al via il festival contro le barriere fisiche e mentali">&#8220;Non c’è differenza&#8221;: al via il festival contro le barriere fisiche e mentali</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
							</h3>
						
												<p id="site-description">Dillo al Nazionale</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21281 menu-item-category-4673"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282 menu-item-category-4674"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283 menu-item-category-4675"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667 menu-item-category-6056"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284 menu-item-category-4676"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285 menu-item-category-4677"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286 menu-item-category-4678"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287 menu-item-category-11"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290 menu-item-category-4679"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291 menu-item-category-4680"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292 menu-item-category-4681"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293 menu-item-category-4682"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294 menu-item-category-4683"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											
		<div class="random-post">
							<a href="https://ilnazionale.net/attualita-e-politica/new-ira-e-brexit-capolinea-per-luk/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>

																		<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-35472" class="post-35472 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-e-politica tag-angels-in-run tag-donne tag-giornata-mondiale-contro-la-violenza-sulle-donne-2 tag-violenza-di-genere tag-we-run">
	
	
	
	
					<div class="featured-image">
									<a href="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670.jpg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670-800x445.jpg 800w, https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8670-190x107.jpg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/attualita-e-politica/"  rel="category tag">Attualità e Politica</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					&#8220;We Run&#8221;, libere di correre contro la violenza				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" title="11:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-22T11:37:47+01:00">22 Novembre 2019</time><time class="updated" datetime="2019-11-22T11:37:59+01:00">22 Novembre 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/maria-antonietta-bergamasco/" title="Maria Antonietta Bergamasco">Maria Antonietta Bergamasco</a></span></span>

			
						<span class="comments"><a href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/angels-in-run/" rel="tag">Angels in Run</a>, <a href="https://ilnazionale.net/tag/donne/" rel="tag">donne</a>, <a href="https://ilnazionale.net/tag/giornata-mondiale-contro-la-violenza-sulle-donne-2/" rel="tag">Giornata Mondiale contro la Violenza sulle Donne</a>, <a href="https://ilnazionale.net/tag/violenza-di-genere/" rel="tag">violenza di genere</a>, <a href="https://ilnazionale.net/tag/we-run/" rel="tag">we run</a></span></div>
		<div class="entry-content clearfix">
			
<p>Anna, Elen, Sabina, Umberto e Angelo. Sono gli “Angels in Run”, associazione nata da un’intuizione/necessità – poi condivisa e diventata progetto e pratica – di Anna: «Trovare un gruppo non competitivo, che traesse linfa dalle relazioni personali e non dalle prestazioni fisiche», per correre e camminare alla (ri)scoperta dei luoghi periferici di Verona. Il gruppo però non esisteva e così… lo ha creato! </p>



<p>La corsa e l’avvicinamento alla corsa (attraverso la marcia e il cammino, per chi ha bisogno di fare fiato e gambe) sono diventate uno strumento di relazione e di supporto, pensando soprattutto a quelle donne, che non trovano il coraggio e il senso di sicurezza per camminare e correre da sole: un’idea contagiosa che, attraverso un<a rel="noreferrer noopener" aria-label=" (apre in una nuova scheda)" href="https://www.facebook.com/Angelsinrun/" target="_blank"> </a><a href="https://www.facebook.com/groups/correreperverona/ " target="_blank" rel="noreferrer noopener" aria-label="gruppo Facebook (apre in una nuova scheda)">gruppo Facebook</a> raggiunge più di 1300 persone e che non è solo una questione femminile, perché la «libertà di correre» e le condizioni che creano una situazione di sicurezza sono anche culturali e ci riguardano tutte e tutti, donne e uomini.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/11/76182562_3155588017849133_5965182474282598400_o-444x333.jpg" alt="" class="wp-image-35482" width="284" height="213" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/76182562_3155588017849133_5965182474282598400_o-444x333.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/11/76182562_3155588017849133_5965182474282598400_o-322x242.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/11/76182562_3155588017849133_5965182474282598400_o-768x576.jpg 768w, https://ilnazionale.net/wp-content/uploads/2019/11/76182562_3155588017849133_5965182474282598400_o.jpg 1416w" sizes="(max-width: 284px) 100vw, 284px" /></figure></div>



<p>Così la sensibilizzazione al tema della violenza contro le donne è diventata una pratica fondamentale per le e gli &#8220;<a href="https://www.facebook.com/Angelsinrun/">Angels in Run</a>&#8221; che, per avvicinare le persone allo sport e consentire a tutti di praticarlo in sicurezza e a cuor leggero, da 4 anni promuovono anche “We Run &#8211; Libere di Correre”, che è diventato il più grande evento a Verona contro la violenza sulle donne. Anna Marostica ed Elen Bono, anime di “We Run”, insieme al loro gruppo – nutritissimo! – di supporto, dicono: «Aperta a tutti, “We Run” ha lo scopo di sensibilizzare su un tema di estrema attualità, che continua a riempire le cronache quotidiane nazionali e locali: la violenza sulle donne. Che non si traduce solo in atti efferati ma anche in piccoli e grandi soprusi quotidiani con lo scopo di svilire la persona in quanto donna.» E allora, aggiunge Anna Marostica: «Dobbiamo riportare il rispetto al centro del nostro vivere, il rispetto per il prossimo e per ogni essere vivente. È tempo di farlo tutti insieme, guardando alle cose che ci uniscono e non a quelle che ci dividono. Ognuno deve diventare protagonista in questa battaglia per la vita, perché ciascuno di noi può fare qualcosa. Fare rete è il primo passo per innescare il cambiamento.»</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8583-444x296.jpg" alt="" class="wp-image-35473" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8583-444x296.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8583-322x215.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/11/We-Run_DSC8583-768x512.jpg 768w" sizes="(max-width: 444px) 100vw, 444px" /></figure></div>



<p>“<strong>We Run &#8211; Libere di Correre</strong>” quest’anno fissa il suo appuntamento per il 24 novembre, alle ore 9, al Bottagisio Sport Center di Via del Perloso, 14 (al Chievo), dove i partecipanti potranno camminare o correre lungo due percorsi a scelta di circa 6 e 11 km. Quello più lungo quest’anno arriverà fino a Castelvecchio, nel cuore della città, unendo così periferia e centro. Ad aprire la corsa ci sarà una testimone d’eccezione, <strong>Eliana Patelli</strong>, bergamasca di origini, ma con il cuore a Verona, che grazie alla corsa è riuscita a lasciarsi alle spalle un amore malato. </p>



<p>Sensibilizzare contro la violenza sulle donne, avvicinare alla corsa, valorizzare la periferia, rispettare l’ambiente fare rete. Questi gli ingredienti di “We Run &#8211; Libere di Correre”, ma se ne aggiunge un altro, fondamentale: supportare due progetti benefici che fattivamente, ogni giorno, si adoperano per contrastare la violenza sulle donne. L’Associazione di Promozione Sociale <strong><a href="https://www.facebook.com/DHUBAtelier/">D-Hub</a></strong> verrà supportata per l’attivazione di un nuovo percorso di <a rel="noreferrer noopener" aria-label="tirocinio (apre in una nuova scheda)" href="https://common-ground.it/come-sostenerci" target="_blank">tirocinio</a>, di almeno 3 mesi, per dare una nuova chance di vita a donne che hanno vissuto situazioni di difficoltà, con una formazione nell’atelier di Via Trezza (a Veronetta) e attraverso un supporto per l’inserimento nel mondo del lavoro, attraverso un contatto con il mondo profit. <strong><a rel="noreferrer noopener" aria-label=" (apre in una nuova scheda)" href="https://www.facebook.com/ProtezioneDellaGiovane/" target="_blank">Protezione della Giovane</a></strong>, attiva a Verona con un’accoglienza per donne in difficoltà con una struttura di 42 posti, verrà sostenuta per garantire un <a href="https://www.protezionedellagiovane.it/supporto-psicologico/" target="_blank" rel="noreferrer noopener" aria-label="supporto psicologico (apre in una nuova scheda)">supporto psicologico</a> a donne vittima di violenza e inserite in emergenza abitativa.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o-444x444.png" alt="" class="wp-image-35483" width="220" height="220" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o-444x444.png 444w, https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o-322x322.png 322w, https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o-768x768.png 768w, https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o-150x150.png 150w, https://ilnazionale.net/wp-content/uploads/2019/11/75356828_3129123573828911_6849026232005165056_o.png 1080w" sizes="(max-width: 220px) 100vw, 220px" /></figure></div>



<p>Con l’iscrizione alla marcia si sosterranno i due progetti (è possibile indicare una preferenza, se si vuole) e l’evento sarà occasione per addentrarsi un poco anche nel mondo del welfare del privato sociale veronese, ascoltando le narrazioni delle due associazioni, che avranno al Bottagisio un piccolo angolo dedicato. Come partecipare? È possibile <a href="http://www.endu.net/it/events/werun/">iscriversi online</a> e si possono trovare altre informazioni sul <a href="http://www.angelsinrun.it/we-run" target="_blank" rel="noreferrer noopener" aria-label="sito dedicato (apre in una nuova scheda)">sito dedicato</a>. È prevista una quota di iscrizione di 12 euro, ma i ragazzi e le ragazze fino a 15 anni non compiuti sono gratuiti (e il percorso di 6 km è interamente su asfalto per consentire anche alle carrozzine il transito). Un ultimo commento dei membri dell’associazione e delle organizzatrici è: «Nessuna paura! Nemmeno per il meteo, perché l’unione e la rete sono la vera forza». E a vedere questo gruppo che cresce e che porta messaggi fondamentali in luoghi non sempre deputati alla riflessione e alla sensibilizzazione contro la violenza sulle donne, viene davvero da pensare che tutto sia possibile e, se non a fermare il rischio pioggia (anche se mai dire mai, vista la forza di questo gruppo), sicuramente a farlo passare in secondo piano.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/" data-text="&#8220;We Run&#8221;, libere di correre contro la violenza" ></a></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/" rel="prev"><span class="meta-nav">&larr;</span> Quando la coppia scoppia</a></li>
				<li class="next"></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">Maria Antonietta Bergamasco</h4>

					
					<p class="author-description">Veronese di adozione, costantemente spaccata tra un lavoro sociale, che è politico e punta a un cambiamento possibile del sistema di welfare a Verona, e un vagare alla ricerca di incontri lenti con chi si dedica all'innovazione in questo settore. Convinta, da sempre, che se il lavoro sociale non si racconta, non possa essere veramente tale; quando può mette insieme storie per condividerle.</p>

						<ul class="author-social-sites">
									</ul>
											<p class="author-url">Maria Antonietta Bergamasco ha 4 articoli e più.							<a href="https://ilnazionale.net/author/maria-antonietta-bergamasco/">Guarda tutti gli articoli di Maria Antonietta Bergamasco</a>
						</p>
									</div>
				<div class="author-img"><img src="https://ilnazionale.net/wp-content/uploads/2019/04/10989536_10205986674523057_3111850204353647016_o-1-150x150.jpg" width="100" height="100" alt="Maria Antonietta Bergamasco" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div>
			</div>
		
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/attualita-e-politica/il-colore-del-sindaco/" title="Il colore del sindaco">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/Annotazione-2019-10-07-191443-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/attualita-e-politica/il-colore-del-sindaco/" rel="bookmark" title="Il colore del sindaco">Il colore del sindaco</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/il-colore-del-sindaco/" title="11:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-10T11:29:07+01:00">10 Ottobre 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/stefano-magrella/" title="Stefano Magrella">Stefano Magrella</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/il-colore-del-sindaco/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/attualita-e-politica/verona-e-la-sineddoche/" title="Verona e la sineddoche">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/06/Scritte-VR-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/attualita-e-politica/verona-e-la-sineddoche/" rel="bookmark" title="Verona e la sineddoche">Verona e la sineddoche</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/verona-e-la-sineddoche/" title="19:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-04T19:54:12+01:00">4 Giugno 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/stefano-magrella/" title="Stefano Magrella">Stefano Magrella</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/verona-e-la-sineddoche/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/attualita-e-politica/test-dingresso-lamara-medicina/" title="Test d&#8217;ingresso, l&#8217;amara Medicina">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/07/test-università-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/attualita-e-politica/test-dingresso-lamara-medicina/" rel="bookmark" title="Test d&#8217;ingresso, l&#8217;amara Medicina">Test d&#8217;ingresso, l&#8217;amara Medicina</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/test-dingresso-lamara-medicina/" title="15:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-22T15:42:26+01:00">22 Luglio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/laura-perina/" title="Laura Perina">Laura Perina</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/test-dingresso-lamara-medicina/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fattualita-e-politica%2Fwe-run-libere-di-correre-contro-la-violenza%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/" title="Quando la coppia scoppia"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/11/ferrari-cropped-640x360-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Quando la coppia scoppia" title="Quando la coppia scoppia" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/estero-sport/"  rel="category tag">ESTERO</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/" title="Quando la coppia scoppia">Quando la coppia scoppia</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/" title="18:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-21T18:01:32+01:00">21 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-scarteddu/" title="Paolo Scarteddu">Paolo Scarteddu</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/quando-la-coppia-scoppia/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Un campionato mondiale avaro di soddisfazioni per Maranello. La questione si sposta sulla prossima stagione: cosa potrebbe succedere se fosse proprio la Ferrari la vettura da battere?</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/hellas-primo-non-prenderle/" title="Hellas, primo non prenderle"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/11/Silvestri-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Hellas, primo non prenderle" title="Hellas, primo non prenderle" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/Silvestri-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/11/Silvestri-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/hellas-primo-non-prenderle/" title="Hellas, primo non prenderle">Hellas, primo non prenderle</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/hellas-primo-non-prenderle/" title="16:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-19T16:14:58+01:00">19 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/armando-petrosino/" title="Armando Pertosino">Armando Pertosino</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/hellas-primo-non-prenderle/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/il-valore-del-boss/" title="Il valore del Boss"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/11/boss-cesar-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Il valore del Boss" title="Il valore del Boss" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/boss-cesar-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/11/boss-cesar-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/il-valore-del-boss/" title="Il valore del Boss">Il valore del Boss</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/il-valore-del-boss/" title="17:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-18T17:58:52+01:00">18 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/il-valore-del-boss/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/primo-bilancio-in-casa-gialloblu/" title="Primo bilancio in casa gialloblù"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/11/Juric-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Primo bilancio in casa gialloblù" title="Primo bilancio in casa gialloblù" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/Juric-3-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/11/Juric-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/primo-bilancio-in-casa-gialloblu/" title="Primo bilancio in casa gialloblù">Primo bilancio in casa gialloblù</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/primo-bilancio-in-casa-gialloblu/" title="18:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-12T18:00:13+01:00">12 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/primo-bilancio-in-casa-gialloblu/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/nostalgia-canaglia/" title="Nostalgia canaglia"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/11/marcolini-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nostalgia canaglia" title="Nostalgia canaglia" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/marcolini-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/11/marcolini-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/nostalgia-canaglia/" title="Nostalgia canaglia">Nostalgia canaglia</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/nostalgia-canaglia/" title="14:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-09T14:00:04+01:00">9 Novembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/nostalgia-canaglia/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinemazionale</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/cinema/come-resuscitare-una-commedia-sugli-zombie/" title="Come resuscitare una commedia sugli zombie"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/11/zombielanddoppiocolpo02-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Come resuscitare una commedia sugli zombie" title="Come resuscitare una commedia sugli zombie" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/estero/"  rel="category tag">ESTERO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/come-resuscitare-una-commedia-sugli-zombie/" title="Come resuscitare una commedia sugli zombie">Come resuscitare una commedia sugli zombie</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/come-resuscitare-una-commedia-sugli-zombie/" title="17:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-20T17:49:18+01:00">20 Novembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/come-resuscitare-una-commedia-sugli-zombie/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Come ogni volta che ci si trova davanti ad un sequel, la domanda che ci si pone è sempre la medesima: era indispensabile? Il 98% delle volte la risposta è un tonante “NO!”, il restante 2% la risposta è Terminator 2 &#8211; Il giorno del giudizio e Aliens &#8211; Scontro finale. Ma non è questo il caso&#8230;</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-mercatini-di-natale-le-tendenze-moda-2019-e-il-verde-asparago/" title="I mercatini di Natale, le tendenze moda 2019 e il verde asparago"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/11/4BFE41F1-8796-4642-8B71-9B0D66F8E691-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="I mercatini di Natale, le tendenze moda 2019 e il verde asparago" title="I mercatini di Natale, le tendenze moda 2019 e il verde asparago" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-mercatini-di-natale-le-tendenze-moda-2019-e-il-verde-asparago/" title="I mercatini di Natale, le tendenze moda 2019 e il verde asparago">I mercatini di Natale, le tendenze moda 2019 e il verde asparago</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-mercatini-di-natale-le-tendenze-moda-2019-e-il-verde-asparago/" title="10:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-10T10:40:55+01:00">10 Novembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-mercatini-di-natale-le-tendenze-moda-2019-e-il-verde-asparago/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Dopo il ponte di Ognissanti, comincia più o meno ufficialmente il Christmas time: iniziano i mercatini di Natale, i cibi natalizi, il pensiero dei regali e degli addobbi. Che a voler essere fashion seguono regole proprie, colori e &#8220;tendenze moda&#8221;, tipo il verde asparago.  E vabbè.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-7" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Terza pagina</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/terza-pagina/clemens-meyer-scrivere-la-vita-oltre-il-muro-di-berlino/" title="Clemens Meyer: scrivere la vita oltre il Muro di Berlino"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/11/Clemens-Meyer-low-e1574010368695-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Clemens Meyer: scrivere la vita oltre il Muro di Berlino" title="Clemens Meyer: scrivere la vita oltre il Muro di Berlino" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/terza-pagina/"  rel="category tag">Terza pagina</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/terza-pagina/clemens-meyer-scrivere-la-vita-oltre-il-muro-di-berlino/" title="Clemens Meyer: scrivere la vita oltre il Muro di Berlino">Clemens Meyer: scrivere la vita oltre il Muro di Berlino</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/terza-pagina/clemens-meyer-scrivere-la-vita-oltre-il-muro-di-berlino/" title="18:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-17T18:09:14+01:00">17 Novembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/fabiana-bussola/" title="Fabiana Bussola">Fabiana Bussola</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/terza-pagina/clemens-meyer-scrivere-la-vita-oltre-il-muro-di-berlino/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Aveva dodici anni quando nel Muro di Berlino si aprì un varco. «Stavo guardando la tv poco prima di andarmene</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.ciodet.it/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/Logo-Ciodet-AW.jpeg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script src="//platform.linkedin.com/in.js" type="text/javascript">
				lang: en_US
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div>             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/attualita-e-politica/we-run-libere-di-correre-contro-la-violenza" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('bottom')});</script>
    	<script>

			jQuery(document).ready(function(e) {

                jQuery("body").addClass("sfsi_2.29")

            });

			function sfsi_processfurther(ref) {

				var feed_id = '';

				var feedtype = 8;

				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

				if ((email != "Enter your email") && (filter.test(email))) {

					if (feedtype == "8") {

						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;

						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

						ref.action=url;

						ref.target="popupwindow";

						return true;

					}else{

						return false

					}

				} else {

					alert("Please enter email address");

					jQuery(ref).find('input[name="data[Widget][email]"]').focus();

					return false;

				}

			}

		</script>

        <style type="text/css" aria-selected="true">

			.sfsi_subscribe_Popinner

			{

				
				width: 100% !important;

				height: auto !important;

				
				
				padding: 18px 0px !important;

				background-color: #ffffff !important;

			}

			.sfsi_subscribe_Popinner form

			{

				margin: 0 20px !important;

			}

			.sfsi_subscribe_Popinner h5

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-weight: bold !important;

				
				color: #000000 !important;

				font-size: 16px !important;

				text-align: center !important;

				margin: 0 0 10px !important;

    			padding: 0 !important;

			}

			.sfsi_subscription_form_field {

				margin: 5px 0 !important;

				width: 100% !important;

				display: inline-flex;

				display: -webkit-inline-flex;

			}

			.sfsi_subscription_form_field input {

				width: 100% !important;

				padding: 10px 0px !important;

			}

			.sfsi_subscribe_Popinner input[type=email]

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

			   	font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */

			    font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */

			    font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  

			  	font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=submit]

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-weight: bold !important;

				
				color: #000000 !important;

				font-size: 16px !important;

				text-align: center !important;

				background-color: #dedede !important;

			}

		</style>

	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/55015.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://ilnazionale.net/wp-content/cache/minify/9460b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/6a9cf.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>




<script src="https://ilnazionale.net/wp-content/cache/minify/a898a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"9fd283487f","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/7e7dd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>

<script src="https://ilnazionale.net/wp-content/cache/minify/0726d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/be66b.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'ilnazionale.net',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 178/315 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 5/55 queries in 0.211 seconds using disk

Served from: ilnazionale.net @ 2019-11-22 11:41:25 by W3 Total Cache
-->