<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnazionale.net/xmlrpc.php" />
<title>Van Gogh rivive in Dafoe - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Van Gogh rivive in Dafoe - ilnazionale" />
<meta property="og:description" content="Facebook Twitter LinkedIn Google+ Shares Una luce eterna, mobile, accecante è l’ossessione del Van Gogh di Julian Schnabel. Come più" />
<meta property="og:url" content="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="Coppa Volpi" />
<meta property="article:tag" content="Festival di Venezia" />
<meta property="article:tag" content="Julian Schnabel" />
<meta property="article:tag" content="Van Gogh" />
<meta property="article:tag" content="willem dafoe" />
<meta property="article:section" content="Cultura e Spettacoli" />
<meta property="article:published_time" content="2019-01-23T11:00:29+00:00" />
<meta property="article:modified_time" content="2019-01-23T11:58:45+00:00" />
<meta property="og:updated_time" content="2019-01-23T11:58:45+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook Twitter LinkedIn Google+ Shares Una luce eterna, mobile, accecante è l’ossessione del Van Gogh di Julian Schnabel. Come più" />
<meta name="twitter:title" content="Van Gogh rivive in Dafoe - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ilnazionale.net/","sameAs":["https://www.facebook.com/Il-Nazionale-140184702694305/","https://twitter.com/ilNazionale"],"@id":"https://ilnazionale.net/#organization","name":"Ilnazionale.net","logo":"https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Van Gogh rivive in Dafoe Feed dei commenti" href="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ilnazionale.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilnazionale.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='https://ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro-child/style.css?ver=2.1.6.1539178072' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/loadmore.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://ilnazionale.net/?p=23893' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;format=xml" />
<!-- ilnazionale Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#273583}a{color:#273583}#site-navigation{border-top:4px solid #273583}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#273583}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#273583}#main .breaking-news-latest,.fa.search-top:hover{background-color:#273583}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#273583}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_posts .article-content .entry-title a:hover{color:#273583}.widget_featured_posts .widget-title{border-bottom:2px solid #273583}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#273583}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#273583}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#273583}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#273583}#secondary .widget-title{border-bottom:2px solid #273583}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#273583}#site-title a{color:#273583}.page-header .page-title{border-bottom:2px solid #273583}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#273583}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#273583}.entry-meta .post-format i{background-color:#273583}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#273583}.format-link .entry-content a,.more-link{background-color:#273583}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#273583}.pagination a span:hover{color:#273583;border-color:#273583}.pagination span{background-color:#273583}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#273583}.comments-area .comment-author-link span{background-color:#273583}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#273583}.footer-widgets-area .widget-title{border-bottom:2px solid #273583}.footer-widgets-area .widget-title span{background-color:#273583}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#273583}.advertisement_above_footer .widget-title{border-bottom:2px solid #273583}.advertisement_above_footer .widget-title span{background-color:#273583}.sub-toggle{background:#273583}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#273583}.error{background:#273583}.num-404{color:#273583} #site-title a { font-family: "Montserrat"; } #site-description { font-family: "Montserrat"; } .main-navigation li, .site-header .menu-toggle { font-family: "Montserrat"; } h1, h2, h3, h4, h5, h6 { font-family: "Montserrat"; } body, button, input, select, textarea, p, blockquote p, .entry-meta, .more-link { font-family: "Montserrat"; } #site-title a { color: #273583; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { background-color: #273583; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-23893 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						   <div class="date-in-header">
	  mercoledì, Gennaio 23, 2019   </div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
					</strong>
		<ul class="newsticker">
							<li>
					<a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/" title="Quando l&#8217;informazione gioca coi morti in mare.">Quando l&#8217;informazione gioca coi morti in mare.</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/" title="Van Gogh rivive in Dafoe">Van Gogh rivive in Dafoe</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/10yearchallenge-il-pesce-rosso-e-la-pensione/" title="#10YearChallenge, il pesce rosso e la pensione">#10YearChallenge, il pesce rosso e la pensione</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cultura-e-spettacoli/glass-si-infrange-con-il-suo-autore/" title="“Glass si infrange con il suo autore”">“Glass si infrange con il suo autore”</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cultura-e-spettacoli/diventare-una-sirena-si-puo-basta-seguire-un-corso/" title="Diventare una sirena? Si può, basta seguire un corso">Diventare una sirena? Si può, basta seguire un corso</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" itemprop="logo" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
								</h3>
																						<p id="site-description">Dillo al Nazionale</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90"></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21284"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											   <div class="random-post">
	  		 <a href="https://ilnazionale.net/senza-categoria/unintera-regione-in-ginocchio-e-i-suoi-beni-culturali-danneggiati/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
	     </div>
   																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->						</div>
									</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-23893" class="post-23893 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli tag-coppa-volpi tag-festival-di-venezia tag-julian-schnabel tag-van-gogh tag-willem-dafoe">
	
   
         <div class="featured-image">
                     <a href="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate.jpg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate-800x445.jpg 800w, https://ilnazionale.net/wp-content/uploads/2019/01/At_Eternitys_Gate-190x107.jpg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/"  rel="category tag">Cultura e Spettacoli</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Van Gogh rivive in Dafoe   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-23T12:00:29+00:00">23 Gennaio 2019</time><time class="updated" datetime="2019-01-23T12:58:45+00:00">23 Gennaio 2019</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/nicola-barin/" title="Nicola Barin">Nicola Barin</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">20 Views</span></span>
	  		 <span class="comments"><a href="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  <span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/coppa-volpi/" rel="tag">Coppa Volpi</a>, <a href="https://ilnazionale.net/tag/festival-di-venezia/" rel="tag">Festival di Venezia</a>, <a href="https://ilnazionale.net/tag/julian-schnabel/" rel="tag">Julian Schnabel</a>, <a href="https://ilnazionale.net/tag/van-gogh/" rel="tag">Van Gogh</a>, <a href="https://ilnazionale.net/tag/willem-dafoe/" rel="tag">willem dafoe</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="ess-main-wrapper">
	<div id="ess-wrap-inline-networks" class="ess-inline-networks-container ess-clear ess-inline-top ess-inline-layout-one">
		<ul class="ess-social-network-lists">
							<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
					<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="23893" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-facebook" data-tip="Facebook"></span>
													<span class="ess-text">Facebook</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
					<a href="http://twitter.com/share?text=Van%20Gogh%20rivive%20in%20Dafoe&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;via=ilnazionale" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="23893" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-twitter" data-tip="Twitter"></span>
													<span class="ess-text">Twitter</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
					<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="23893" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"></span>
													<span class="ess-text">LinkedIn</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
							<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-network-link ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="23893" data-location="inline">
						<span class="inline-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus"></span>
													<span class="ess-text">Google+</span>
																			<span class="ess-social-count"></span>
											</a>
				</li>
										<li class="ess-all-networks ess-social-networks">
					<div class="ess-social-network-link">
						<span class="ess-all-networks-button"><i aria-hidden="true" class="fa fa-ellipsis-h"></i></span>
					</div>
				</li>
										<li class="ess-total-share ess-social-networks" data-post-id="23893"><div class="ess-total-share-block"><i class="fa fa-share-alt"></i> <span class="ess-total-count"></span><span class="ess-share-text">Shares</span></div></li>
					</ul>
	</div>
</div>

<p>Una luce eterna, mobile, accecante è l’ossessione del Van Gogh di Julian Schnabel. Come più volte dichiarato dal regista e pittore americano: «L’unico modo di descrivere un’opera d’arte è fare un’opera d’arte». Sicuramente il suo film più ambizioso e complesso, già in <em>Basquiat, </em>del 1996,<em> </em>aveva affrontato la vita e le opere di altro artista. La pellicola si concentra sugli ultimi anni di vita del pittore olandese, certamente i più sofferti e produttivi. La macchina da presa si muove con inquadrature sghembe, mosse e sporche: la stupenda soggettiva sulle gambe del protagonista che cammina con irruenza nella folta erba in un campo, alla ricerca della luce giusta, ci fa assaporare l’odore della terra: siamo anche noi in quel campo. Defoe, premiato con la Coppa Volpi come miglior attore al Festival di Venezia, si immedesima perfettamente nel personaggio cogliendone le sfumature e le idiosincrasie.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/01/Unknown-7.jpeg" alt="" class="wp-image-23949" width="330" height="213"/></figure></div>



<p>Distante dal classico biopic di taglio agiografico, che certamente qualsiasi altro regista avrebbe riproposto, (per i nostalgici consigliamo il classico <em>Brama di Vivere </em>del 1956 di Vincente Minelli) il cineasta newyorkese si concentra sull’origine dell’opera d’arte, da dove proviene? Come nasce? Se, come ci ricordava Heidegger, analizzando proprio il famoso dipinto <em>Un Paio di scarpe del 1886, </em>l&#8217;artista stesso è l&#8217;origine dell&#8217;opera, ma nel medesimo tempo anche l&#8217;opera è origine dell&#8217;artista, giungiamo alla conclusione che l’arte non è altro che disvelamento, messa in opera della verità.</p>



<p>Nelle lunghe discussioni, a volte forse leggermente verbose, tra il protagonista e Gaughin,  si coglie la propensione al rivelare qualcosa di celato nel suo approccio alla pittura.</p>



<p>Una pellicola di non immediata fruibilità che solleva diverse questioni e tenta, con la potenza metaforica delle immagini, di restituirci una riflessione sull’arte e sull’essere artista.  </p>



<p>Voto: 3,5 /5</p>



<p>VAN GOGH &#8211; SULLA SOGLIA DELL’ ETERNITÁ</p>



<p>Regia di Julian Schnabel<br>Con Willem Dafoe, Oscar Isaac, Mads Mikkelsen, Rupert Friend, Mathieu Amalric, Niels Arestrup, Stella Schnabel</p>
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/10yearchallenge-il-pesce-rosso-e-la-pensione/" rel="prev"><span class="meta-nav">&larr;</span> #10YearChallenge, il pesce rosso e la pensione</a></li>
				<li class="next"><a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/" rel="next">Quando l&#8217;informazione gioca coi morti in mare. <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
							<div class="author-box">
					<div class="author-img"><img src="https://secure.gravatar.com/avatar/8c99091022d061506cc6f278b0fc5240?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
					<div class="author-description-wrapper">
						<h4 class="author-name">Nicola Barin</h4>

						<p class="author-description">Nicola Barin è da sempre un appassionato di musica jazz e di cinema. Dal 2008 al 2017 ha condotto il programma di musica jazz "Impulse Jazz" per l'emittente radiofonica Radio Popolare Verona.
Dal 2016 conduce per la radio web www.yastaradio.com il programma di musica jazz "Storie di Jazz"

Collabora inoltre con i magazine on-line: www.jazzconvention.net, www.jazzitalia.net, www.distorsioni.net, www.silenzioinsala.com e per la testata giornalistica di cultura musicale www.sound36.com. 

Rimasto folgorato dalla lettura del libro "La Nausea" di Jean-Paul Sartre in adolescenza si intestardisce e continua gli studi scellerati laureandosi in filosofia. Il cinema diventa la sua missione e, dopo la scoperta del programma Fuori Orario di Enrico Ghezzi, si appassiona al cinema d'autore. Frequentatore assiduo di sale cinematografiche è paradossalmente convinto che, citando Godard, ....il cinema è la verità 24 volte al secondo.</p>
						   <ul class="author-social-sites">
	  	  	  	  	  	  	  	     </ul>													<p class="author-url">nicola-barin has 4 posts and counting.<a href="https://ilnazionale.net/author/nicola-barin/">See all posts by nicola-barin</a></p>
											</div>
				</div>

			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/house-of-cards-roba-da-educande/" title="&#8220;House of Cards&#8221;? Roba da educande!">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/01/viceluomonellombra-poster-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/house-of-cards-roba-da-educande/" rel="bookmark" title="&#8220;House of Cards&#8221;? Roba da educande!">&#8220;House of Cards&#8221;? Roba da educande!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/house-of-cards-roba-da-educande/" title="15:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-11T15:57:50+00:00">11 Gennaio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/house-of-cards-roba-da-educande/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/molto-cold-quasi-ice/" title="Molto cold, quasi ice">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/cold-war-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/molto-cold-quasi-ice/" rel="bookmark" title="Molto cold, quasi ice">Molto cold, quasi ice</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/molto-cold-quasi-ice/" title="16:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-02T16:00:02+00:00">2 Gennaio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/molto-cold-quasi-ice/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/i-ragazzi-quasi-irresistibili/" title="&#8220;I ragazzi quasi irresistibili&#8221;">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/robert-redford-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/cultura-e-spettacoli/i-ragazzi-quasi-irresistibili/" rel="bookmark" title="&#8220;I ragazzi quasi irresistibili&#8221;">&#8220;I ragazzi quasi irresistibili&#8221;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/i-ragazzi-quasi-irresistibili/" title="09:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-24T09:51:24+00:00">24 Dicembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/i-ragazzi-quasi-irresistibili/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/colpirne-cento-per-educarne-zero/" title="Colpirne cento per educarne zero"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/01/MarassiNord-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Colpirne cento per educarne zero" title="Colpirne cento per educarne zero" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/colpirne-cento-per-educarne-zero/" title="Colpirne cento per educarne zero">Colpirne cento per educarne zero</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/colpirne-cento-per-educarne-zero/" title="07:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-18T07:00:01+00:00">18 Gennaio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/colpirne-cento-per-educarne-zero/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>Facebook Twitter LinkedIn Google+ Shares La solita storia. Quando c’è di mezzo la cosiddetta violenza negli stadi, in Italia che</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/hirscher-e-shiffrin-sempre-piu-re-e-regina/" title="Hirscher e Shiffrin sempre più re e regina"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/01/2301393-47926650-2560-1440-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Hirscher e Shiffrin sempre più re e regina" title="Hirscher e Shiffrin sempre più re e regina" srcset="https://ilnazionale.net/wp-content/uploads/2019/01/2301393-47926650-2560-1440-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/01/2301393-47926650-2560-1440-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/hirscher-e-shiffrin-sempre-piu-re-e-regina/" title="Hirscher e Shiffrin sempre più re e regina">Hirscher e Shiffrin sempre più re e regina</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/hirscher-e-shiffrin-sempre-piu-re-e-regina/" title="08:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-16T08:58:28+00:00">16 Gennaio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/hirscher-e-shiffrin-sempre-piu-re-e-regina/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/verona-che-mercato-sara/" title="Verona: che mercato sarà?"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/01/DAmico-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Verona: che mercato sarà?" title="Verona: che mercato sarà?" srcset="https://ilnazionale.net/wp-content/uploads/2019/01/DAmico-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/01/DAmico-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/verona-che-mercato-sara/" title="Verona: che mercato sarà?">Verona: che mercato sarà?</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/verona-che-mercato-sara/" title="18:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-11T18:06:10+00:00">11 Gennaio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/verona-che-mercato-sara/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/roberto-coltri-il-salto-in-lungo-e-lo-spirito-atletico/" title="Roberto Coltri, il salto in lungo e lo spirito atletico"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/01/roberto-coltri-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Roberto Coltri, il salto in lungo e lo spirito atletico" title="Roberto Coltri, il salto in lungo e lo spirito atletico" srcset="https://ilnazionale.net/wp-content/uploads/2019/01/roberto-coltri-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/01/roberto-coltri-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/roberto-coltri-il-salto-in-lungo-e-lo-spirito-atletico/" title="Roberto Coltri, il salto in lungo e lo spirito atletico">Roberto Coltri, il salto in lungo e lo spirito atletico</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/roberto-coltri-il-salto-in-lungo-e-lo-spirito-atletico/" title="16:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-09T16:12:16+00:00">9 Gennaio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-mori/" title="Lorenzo Mori">Lorenzo Mori</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/roberto-coltri-il-salto-in-lungo-e-lo-spirito-atletico/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/incontro-con-luigi-fresco-ultimo-baluardo-di-un-calcio-antico/" title="Incontro con Luigi Fresco, ultimo baluardo di un calcio antico"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/01/fresco-768x403-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Incontro con Luigi Fresco, ultimo baluardo di un calcio antico" title="Incontro con Luigi Fresco, ultimo baluardo di un calcio antico" srcset="https://ilnazionale.net/wp-content/uploads/2019/01/fresco-768x403-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/01/fresco-768x403-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/incontro-con-luigi-fresco-ultimo-baluardo-di-un-calcio-antico/" title="Incontro con Luigi Fresco, ultimo baluardo di un calcio antico">Incontro con Luigi Fresco, ultimo baluardo di un calcio antico</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/incontro-con-luigi-fresco-ultimo-baluardo-di-un-calcio-antico/" title="10:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-08T10:47:35+00:00">8 Gennaio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/incontro-con-luigi-fresco-ultimo-baluardo-di-un-calcio-antico/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/" title="Quando l&#8217;informazione gioca coi morti in mare."><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/01/Migranti-Unhcr-nei-primi-tre-mesi-del-2018-gli-arrivi-in-Italia-sono-calati-del-74_articleimage-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Quando l&#8217;informazione gioca coi morti in mare." title="Quando l&#8217;informazione gioca coi morti in mare." /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/attualita-e-politica/"  rel="category tag">Attualità e Politica</a>&nbsp;<a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/"  rel="category tag">ITALIA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/" title="Quando l&#8217;informazione gioca coi morti in mare.">Quando l&#8217;informazione gioca coi morti in mare.</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/" title="13:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-23T13:00:34+00:00">23 Gennaio 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/stefano-magrella/" title="Stefano Magrella">Stefano Magrella</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/attualita-e-politica/quando-linformazione-gioca-coi-morti-in-mare/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Facebook Twitter LinkedIn Google+ Shares La tragica morte di un ragazzo in mare è la cartina tornasole dell&#8217;agonia dell&#8217;informazione di</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="colormag_125x125_advertisement_widget-1" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
			<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-pro-ad-small_125x125.jpg" width="125" height="125"></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-1" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>adv</span></h3>				</div>
			<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-medium-advetise.jpg" width="300" height="250"></div>		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=Van%20Gogh%20rivive%20in%20Dafoe&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;via=ilnazionale" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;n=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Van%20Gogh%20rivive%20in%20Dafoe&#038;body=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;h=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="https://ilnazionale.net/cultura-e-spettacoli/van-gogh-rivive-in-dafoe/" data-title="Van Gogh rivive in Dafoe" data-post_id="23893"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable ">
		<div class="ess-sidebar-icon-count-wrapper ess-clear">
							<div class="ess-total-share" data-post-id="23893"><span class="ess-total-count">&hellip;</span><span>Shares</span></div>
						<ul class="ess-social-network-lists">
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="23893" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip="Facebook">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://twitter.com/share?text=Van%20Gogh%20rivive%20in%20Dafoe&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;via=ilnazionale" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="23893" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip="Twitter">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;title=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="23893" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://plus.google.com/share?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fvan-gogh-rivive-in-dafoe%2F&#038;t=Van%20Gogh%20rivive%20in%20Dafoe" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="23893" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip="Googleplus">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
													<li class="ess-social-networks ess-all-networks">
						<span class="ess-social-networks-inner">
							<span class="ess-social-network-link">
								<i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i>
							</span>
						</span>
					</li>
							</ul>
			
		</div>
		<div class="ess-all-networks-toggle">
			<i class="fa fa-chevron-left" aria-hidden="true"></i>
		</div>
			</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/ilnazionale.net\/cultura-e-spettacoli\/van-gogh-rivive-in-dafoe\/","update_share_nonce":"5f0a685d1d","shares_count_nonce":"e4d7fcbfb2","all_network_shares_count_nonce":"fcb2fac764","total_counts_nonce":"3976e57d04","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"1","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"2","network_count":"0","is_api_support":"0"},"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"0","is_api_support":"1"},"googleplus":{"network_id":"4","network_name":"googleplus","network_desc":"Googleplus","network_order":"4","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//ilnazionale.net/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"ed95a8d2cb","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>