<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Verona e i musei: la lezione di Paestum - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verona e i musei: la lezione di Paestum - ilnazionale" />
<meta property="og:description" content="Il direttore del Parco Archeologico di Paestum ha spiegato in un incontro pubblico le novità della sua gestione. Volte ad attrarre visitatori, risorse e molto altro." />
<meta property="og:url" content="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="gran guardia" />
<meta property="article:tag" content="IlNazionale.net" />
<meta property="article:tag" content="museo" />
<meta property="article:tag" content="verona" />
<meta property="article:section" content="Cultura e Spettacoli" />
<meta property="article:published_time" content="2020-01-14T19:06:44+00:00" />
<meta property="article:modified_time" content="2020-01-15T09:33:33+00:00" />
<meta property="og:updated_time" content="2020-01-15T09:33:33+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il direttore del Parco Archeologico di Paestum ha spiegato in un incontro pubblico le novità della sua gestione. Volte ad attrarre visitatori, risorse e molto altro." />
<meta name="twitter:title" content="Verona e i musei: la lezione di Paestum - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilnazionale.net/#website","url":"https://ilnazionale.net/","name":"ilnazionale","description":"Dillo al Nazionale","potentialAction":{"@type":"SearchAction","target":"https://ilnazionale.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/#primaryimage","url":"https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-citta\u0300-2.jpg","width":1000,"height":573},{"@type":"WebPage","@id":"https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/#webpage","url":"https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/","inLanguage":"it-IT","name":"Verona e i musei: la lezione di Paestum - ilnazionale","isPartOf":{"@id":"https://ilnazionale.net/#website"},"primaryImageOfPage":{"@id":"https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/#primaryimage"},"datePublished":"2020-01-14T19:06:44+00:00","dateModified":"2020-01-15T09:33:33+00:00","author":{"@id":"https://ilnazionale.net/#/schema/person/d6214c8edaf00fbe876fc33c661ed591"}},{"@type":["Person"],"@id":"https://ilnazionale.net/#/schema/person/d6214c8edaf00fbe876fc33c661ed591","name":"Stefano Magrella","image":{"@type":"ImageObject","@id":"https://ilnazionale.net/#authorlogo","url":"https://secure.gravatar.com/avatar/e4adb88e2a5025702bceda354b7c6f3d?s=96&d=monsterid&r=g","caption":"Stefano Magrella"},"description":"Veronese d'origine, vanta ascendenze cimbre tutte da dimostrare. Docente di lettere, viene definito amorevolmente dai suoi cari come polemico, pesante, pedante e pignolo. Nel tempo libero si chiede dove vadano i pesci quando il lago ghiaccia.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/amp/" /><meta name="generator" content="AMP for WP 1.0.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Verona e i musei: la lezione di Paestum Feed dei commenti" href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/5562c.css" media="all" />






<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/01e8c.css" media="all" />


<script src="https://ilnazionale.net/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/545b0.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilnazionale.net/?p=37296' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fverona-e-i-musei-la-lezione-di-paestum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fverona-e-i-musei-la-lezione-di-paestum%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel="pingback" href="https://ilnazionale.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ilnazionale Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-37296 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			mercoledì, 15 Gennaio, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
							</strong>
			<ul class="newsticker">
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" title="Verona e i musei: la lezione di Paestum">Verona e i musei: la lezione di Paestum</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/" title="Hellas-Genoa sette a uno">Hellas-Genoa sette a uno</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/let-it-be-brexit/" title="Let it be, Brexit">Let it be, Brexit</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/la-mannino-alle-prese-con-la-perdita-di-identita/" title="La Mannino alle prese con la perdita di identità">La Mannino alle prese con la perdita di identità</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/scuola-linsostenibile-leggerezza-del-ministro/" title="Scuola: l&#8217;insostenibile leggerezza della ministra">Scuola: l&#8217;insostenibile leggerezza della ministra</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
							</h3>
						
												<p id="site-description">Dillo al Nazionale</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
							
		<div class="random-post">
							<a href="https://ilnazionale.net/sport/la-germania-sul-tetto-del-mondo/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>

										<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281 menu-item-category-4673"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282 menu-item-category-4674"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283 menu-item-category-4675"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667 menu-item-category-6056"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21284 menu-item-category-4676"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285 menu-item-category-4677"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21286 menu-item-category-4678"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287 menu-item-category-11"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290 menu-item-category-4679"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291 menu-item-category-4680"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292 menu-item-category-4681"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293 menu-item-category-4682"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294 menu-item-category-4683"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-37296" class="post-37296 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli category-italia-cultura-e-spettacoli tag-cultura-2 tag-gran-guardia tag-ilnazionale-net tag-museo tag-verona">
	
	
	
	
					<div class="featured-image">
									<a href="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2.jpg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2-800x445.jpg 800w, https://ilnazionale.net/wp-content/uploads/2020/01/turista-nella-mia-città-2-190x107.jpg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/"  rel="category tag">Cultura e Spettacoli</a>&nbsp;<a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/"  rel="category tag">ITALIA</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Verona e i musei: la lezione di Paestum				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" title="20:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T20:06:44+01:00">14 Gennaio 2020</time><time class="updated" datetime="2020-01-15T10:33:33+01:00">15 Gennaio 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/stefano-magrella/" title="Stefano Magrella">Stefano Magrella</a></span></span>

			
						<span class="comments"><a href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/cultura-2/" rel="tag">cultura</a>, <a href="https://ilnazionale.net/tag/gran-guardia/" rel="tag">gran guardia</a>, <a href="https://ilnazionale.net/tag/ilnazionale-net/" rel="tag">IlNazionale.net</a>, <a href="https://ilnazionale.net/tag/museo/" rel="tag">museo</a>, <a href="https://ilnazionale.net/tag/verona/" rel="tag">verona</a></span></div>
		<div class="entry-content clearfix">
			
<p>Un folto pubblico era presente ieri all&#8217;Auditorium della Gran Guardia per la conferenza &#8220;Il Museo che scava&#8221;, secondo capitolo di una serie di incontri sul tema. Ospite <strong>Gabriel Zuchtriegel</strong>,  dal 2015 direttore responsabile del Museo Archeologico Nazionale di Paestum, presentato dall&#8217;Assessore alla Cultura <strong>Fracesca Briani </strong>e dal nuovo soprintendente del Veneto <strong>Vincenzo Tinè</strong>. </p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2020/01/zuchtriegel-444x231.jpg" alt="" class="wp-image-37338" width="341" height="177" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/zuchtriegel-444x231.jpg 444w, https://ilnazionale.net/wp-content/uploads/2020/01/zuchtriegel-322x167.jpg 322w, https://ilnazionale.net/wp-content/uploads/2020/01/zuchtriegel.jpg 500w" sizes="(max-width: 341px) 100vw, 341px" /><figcaption> Gabriel Zuchtriegel </figcaption></figure></div>



<p>Il tema, per Verona, è fondamentale vista la non rosea situazione museale cittadina, che vede da una parte il Museo di Castelvecchio ancora sostanzialmente marginale e Castel San Pietro ancora da terminare, mentre dall&#8217;altra le collezioni del Museo di Storia Naturale &#8211; ospitato nell&#8217;ormai fatiscente Palazzo Pompei &#8211; in parte depositate all&#8217;Arsenale. Una sfida, quella veronese affidata alla dottoressa Francesca Rossi, che peraltro non può non tener conto della Riforma Franceschini,  che punta molto sull&#8217;autonomia gestionale e finanziaria delle strutture cittadine e che ha generato, a detta di Tinè nella sua introduzione, anche parecchia confusione nei ruoli e un aggravarsi del peso della burocrazia.</p>



<p>Tuttavia, più che le criticità, Zuchtriegel ha preferito incentrare il suo intervento su come la nuova forma di Parco Archeologico permetta di continuare a fare ricerca e su come, nel caso di Paestum, questo sia imprescindibile per i lavori di scavo. I quali, per esempio, hanno recentemente permesso di scoprire un nuovo tempio, il quarto dell&#8217;area. In effetti, è noto, gli scavi condotti da strutture universitarie sono spesso funzionali ad altre attività, mentre grazie alla struttura di museo/parco archeologico, con la sua autonomia, si ha invece una maggiore attenzione al proprio patrimonio e una diversa logica di valorizzazione. Nel caso di Paestum, poi, lo scavo risulta attività per nulla semplice, visto che la prima cosa da fare è ancora quella di eliminare le mine della II guerra mondiale.  </p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-444x333.jpg" alt="" class="wp-image-37343" width="325" height="244" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-444x333.jpg 444w, https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-322x242.jpg 322w, https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-768x576.jpg 768w, https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-1536x1152.jpg 1536w, https://ilnazionale.net/wp-content/uploads/2020/01/IMG_20200114_173957-2048x1536.jpg 2048w" sizes="(max-width: 325px) 100vw, 325px" /></figure></div>



<p>Il direttore ha raccontato la storia di Paestum e la particolarità di un luogo che, diventato palude, non è stato assorbito e cancellato dall&#8217;evoluzione della cittadina. Una città, quella greca, nata nel VII secolo a.C., costruita da un popolo povero di migranti dall&#8217;Ellade, giunto con piccole barche, ma che già dal VI secolo cominciò a costruire quei grandi templi, mentre la popolazione viveva in capanne molto effimere: una società, insomma, tesa a carpire la benevolenza degli dei. L&#8217;incontro è, di fatto, consistito in un lungo excursus sulla storia greca, con un cenno interessante alla celebre &#8220;Tomba del Tuffatore&#8221;, che non sarebbe fra l&#8217;altro ascrivibile alla cultura greca o etrusca, ma  frutto della tradizione locale. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://ilnazionale.net/wp-content/uploads/2020/01/tuffatore-444x225.jpg" alt="" class="wp-image-37339" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/tuffatore-444x225.jpg 444w, https://ilnazionale.net/wp-content/uploads/2020/01/tuffatore-322x163.jpg 322w, https://ilnazionale.net/wp-content/uploads/2020/01/tuffatore.jpg 600w" sizes="(max-width: 444px) 100vw, 444px" /><figcaption>Paestum, Tomba del Tuffatore</figcaption></figure></div>



<p>Molto più interessante, per Verona, la questione della gestione del museo così come impostata da Zuchtriegel, che mette insieme conoscenza e comunicazione per dare un senso alla ricerca. Essenziale, secondo il direttore, è aumentare la platea di visitatori, attualmente per la maggior parte composto da maschi adulti: ecco, quindi, il progetto di inclusione attraverso anche l&#8217;abbattimento delle barriere architettoniche e un progetto che coinvolge ragazzi autistici, ma anche la ricerca di nuovi linguaggi per raccontare il senso del museo e un&#8217;intensa attività di condivisione social e divulgativa (in collaborazione con il quotidiano &#8220;Repubblica&#8221;). A tutto ciò, però, si aggiunge anche il coinvolgimento di risorse private con sponsor locali, che sostengono &#8211; attraverso borse di studio &#8211; l&#8217;attività di giovani archeologi che operano nel sito.  </p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2020/01/paestum-444x277.jpg" alt="" class="wp-image-37340" width="336" height="210" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/paestum-444x277.jpg 444w, https://ilnazionale.net/wp-content/uploads/2020/01/paestum-322x201.jpg 322w, https://ilnazionale.net/wp-content/uploads/2020/01/paestum.jpg 500w" sizes="(max-width: 336px) 100vw, 336px" /><figcaption>Paestum, museo archeologico</figcaption></figure></div>



<p>C&#8217;è, nell&#8217;impostazione del direttore del parco archeologico di Paestum, un grande desiderio di presentare la verità fattuale ai visitatori: così, i cantieri di scavo vengono strutturati in modo da garantire la loro accessibilità anche al pubblico, che non solo può vedere come vengono recuperati i reperti, ma anche rendersi conto di cosa sia effettivamente l&#8217;attività dell&#8217;archeologo, con il quale è pure possibile dialogare per chiedere spiegazioni.</p>



<p>Insomma, una visione, quella di Zuchtriegel, molto dinamica, che gioca molto sul margine di autonomia del suo ente. Assai difficile esportare un simile modello qui a Verona, sia per la qualità del sito sia per il ruolo ingombrante di molti enti. Questa serie di incontri (il prossimo è in programma l&#8217;11 febbraio con Cecilie Hollberg, fino ad agosto direttrice della Galleria dell&#8217;Accademia di Firenze), dimostra finalmente che la consapevolezza della necessità per Verona di uscire da una logica di turisti piranha per diventare una città d&#8217;arte a pieno titolo sta prendendo lentamente consistenza.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/" data-text="Verona e i musei: la lezione di Paestum" ></a></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/" rel="prev"><span class="meta-nav">&larr;</span> Hellas-Genoa sette a uno</a></li>
				<li class="next"></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">Stefano Magrella</h4>

					
					<p class="author-description">Veronese d'origine, vanta ascendenze cimbre tutte da dimostrare. Docente di lettere, viene definito amorevolmente dai suoi cari come polemico, pesante, pedante e pignolo. Nel tempo libero si chiede dove vadano i pesci quando il lago ghiaccia.</p>

						<ul class="author-social-sites">
									</ul>
											<p class="author-url">Stefano Magrella ha 66 articoli e più.							<a href="https://ilnazionale.net/author/stefano-magrella/">Guarda tutti gli articoli di Stefano Magrella</a>
						</p>
									</div>
				<div class="author-img"><img src="https://secure.gravatar.com/avatar/e4adb88e2a5025702bceda354b7c6f3d?s=100&#038;d=monsterid&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
			</div>
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/arte-design-e-vino-un-potenziale-tutto-da-esplorare/" title="Arte, design e vino: un potenziale tutto da esplorare">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/raj-eiamworakul-710261-unsplash-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/arte-design-e-vino-un-potenziale-tutto-da-esplorare/" rel="bookmark" title="Arte, design e vino: un potenziale tutto da esplorare">Arte, design e vino: un potenziale tutto da esplorare</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/arte-design-e-vino-un-potenziale-tutto-da-esplorare/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-05T10:00:08+02:00">5 Aprile 2019</time><time class="updated" datetime="2019-04-05T10:00:11+02:00">5 Aprile 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/fabiana-bussola/" title="Fabiana Bussola">Fabiana Bussola</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/arte-design-e-vino-un-potenziale-tutto-da-esplorare/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/hai-paura-del-buio/" title="Hai paura del buio?">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/05/Dark-Dining-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/hai-paura-del-buio/" rel="bookmark" title="Hai paura del buio?">Hai paura del buio?</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/hai-paura-del-buio/" title="12:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-20T12:38:34+02:00">20 Maggio 2019</time><time class="updated" datetime="2019-05-20T12:46:34+02:00">20 Maggio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/barbara-salazer/" title="Barbara Salazer">Barbara Salazer</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/hai-paura-del-buio/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/il-futuro-del-fast-food-e-vegano/" title="Il futuro del fast food è vegano">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/sandwich-1051605_960_720-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/il-futuro-del-fast-food-e-vegano/" rel="bookmark" title="Il futuro del fast food è vegano">Il futuro del fast food è vegano</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/il-futuro-del-fast-food-e-vegano/" title="09:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-16T09:20:51+02:00">16 Aprile 2019</time><time class="updated" datetime="2019-04-18T13:27:59+02:00">18 Aprile 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/chiara-cappellina/" title="Chiara Cappellina">Chiara Cappellina</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/il-futuro-del-fast-food-e-vegano/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fverona-e-i-musei-la-lezione-di-paestum%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/" title="Hellas-Genoa sette a uno"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/gettyimages-1163951101-630x415-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Hellas-Genoa sette a uno" title="Hellas-Genoa sette a uno" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/" title="Hellas-Genoa sette a uno">Hellas-Genoa sette a uno</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-14T17:30:27+01:00">14 Gennaio 2020</time><time class="updated" datetime="2020-01-14T20:54:40+01:00">14 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/hellas-genoa-sette-a-uno/#respond">0</a></span>
																	</div>
											<div class="entry-content">
							<p>Ivan Jurić batte anche il proprio passato. La vittoria con il Genoa riassume la bontà del suo lavoro </p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/tezenis-reazione-cercasi/" title="Tezenis: reazione cercasi"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tezenis: reazione cercasi" title="Tezenis: reazione cercasi" srcset="https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-322x221.jpg 322w, https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-768x526.jpg 768w, https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-444x304.jpg 444w, https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1-392x272.jpg 392w, https://ilnazionale.net/wp-content/uploads/2019/11/Tezenis-28-01-18-1-1.jpg 800w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/tezenis-reazione-cercasi/" title="Tezenis: reazione cercasi">Tezenis: reazione cercasi</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/tezenis-reazione-cercasi/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-11T10:30:19+01:00">11 Gennaio 2020</time><time class="updated" datetime="2020-01-11T13:21:53+01:00">11 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/alessio-grazia/" title="Alessio Grazia">Alessio Grazia</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/tezenis-reazione-cercasi/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/chievo-mercato-e-futuro/" title="Chievo, mercato e futuro"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/chievo_abbracci-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Chievo, mercato e futuro" title="Chievo, mercato e futuro" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/chievo_abbracci-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/chievo_abbracci-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/chievo-mercato-e-futuro/" title="Chievo, mercato e futuro">Chievo, mercato e futuro</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/chievo-mercato-e-futuro/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-10T10:58:06+01:00">10 Gennaio 2020</time><time class="updated" datetime="2020-01-11T07:55:04+01:00">11 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/chievo-mercato-e-futuro/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/chi-ben-comincia/" title="Chi ben comincia"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/pazz-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Chi ben comincia" title="Chi ben comincia" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/pazz-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/pazz-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/chi-ben-comincia/" title="Chi ben comincia">Chi ben comincia</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/chi-ben-comincia/" title="17:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-07T17:36:43+01:00">7 Gennaio 2020</time><time class="updated" datetime="2020-01-07T17:36:48+01:00">7 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/chi-ben-comincia/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/regalo-di-natale-in-casa-ferrari/" title="Regalo di Natale in casa Ferrari"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/09/leclerc-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Regalo di Natale in casa Ferrari" title="Regalo di Natale in casa Ferrari" srcset="https://ilnazionale.net/wp-content/uploads/2019/09/leclerc-1-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/09/leclerc-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/regalo-di-natale-in-casa-ferrari/" title="Regalo di Natale in casa Ferrari">Regalo di Natale in casa Ferrari</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/regalo-di-natale-in-casa-ferrari/" title="18:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-27T18:30:32+01:00">27 Dicembre 2019</time><time class="updated" datetime="2019-12-30T11:14:37+01:00">30 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-scarteddu/" title="Paolo Scarteddu">Paolo Scarteddu</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/regalo-di-natale-in-casa-ferrari/#respond">0</a></span>
																	</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinemazionale</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/cinema/zalone-se-il-successo-non-e-sinonimo-di-qualita/" title="Se il successo non è sinonimo di qualità"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/ToloTolo05-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Se il successo non è sinonimo di qualità" title="Se il successo non è sinonimo di qualità" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/italia-cinema/"  rel="category tag">ITALIA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/zalone-se-il-successo-non-e-sinonimo-di-qualita/" title="Se il successo non è sinonimo di qualità">Se il successo non è sinonimo di qualità</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/zalone-se-il-successo-non-e-sinonimo-di-qualita/" title="15:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-04T15:02:56+01:00">4 Gennaio 2020</time><time class="updated" datetime="2020-01-04T15:14:54+01:00">4 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/zalone-se-il-successo-non-e-sinonimo-di-qualita/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Checco Zalone con Tolo Tolo, se da una parte fa un passo in avanti per il tema trattato, dall’altra ne fa due indietro per l’incapacità nel gestirlo e per la sua verve comica che sembra essersi esaurita in temi già ampiamente sfruttati dal collega Antonio Albanese/Cetto La Qualunque.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/buon-anno-eh/" title="Buon anno (eh)"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/CXzBRakWMAAoSuJ-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Buon anno (eh)" title="Buon anno (eh)" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/buon-anno-eh/" title="Buon anno (eh)">Buon anno (eh)</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/buon-anno-eh/" title="13:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-01T13:29:12+01:00">1 Gennaio 2020</time><time class="updated" datetime="2020-01-01T13:29:18+01:00">1 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/buon-anno-eh/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Nel periodo di scavallo tra dicembre e gennaio, fervono le attese, le speranze, le aspettative e i buoni propositi per l&#8217;anno nuovo. L&#8217;unica verità vera però è che a gennaio siamo tutti più grassi. Il resto si vedrà.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-7" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Terza pagina</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="La matematica di Dio"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/cover-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La matematica di Dio" title="La matematica di Dio" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/terza-pagina/"  rel="category tag">Terza pagina</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="La matematica di Dio">La matematica di Dio</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="12:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-02T12:12:21+01:00">2 Gennaio 2020</time><time class="updated" datetime="2020-01-02T12:12:30+01:00">2 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/barbara-salazer/" title="Barbara Salazer">Barbara Salazer</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Tutto nella nostra vita è frutto di un calcolo, più o meno cosciente. La matematica fa parte integrante della nostra esistenza e si infila nei gesti quotidiani e in ogni piccola decisione che prendiamo.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.alcalmiere.com/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/12/LOGO_al_calmiere-04-scaled.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2020 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script src="//platform.linkedin.com/in.js" type="text/javascript">
				lang: en_US
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/cultura-e-spettacoli/verona-e-i-musei-la-lezione-di-paestum" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('bottom')});</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = '';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/55015.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://ilnazionale.net/wp-content/cache/minify/9460b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/6a9cf.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>





<script src="https://ilnazionale.net/wp-content/cache/minify/61bfe.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"1f03b4c778","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/7e7dd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>

<script src="https://ilnazionale.net/wp-content/cache/minify/0726d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/be66b.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'ilnazionale.net',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 207/273 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 6/37 queries in 0.259 seconds using disk

Served from: ilnazionale.net @ 2020-01-15 10:35:54 by W3 Total Cache
-->