<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Woodstock approda in Società Letteraria - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woodstock approda in Società Letteraria - ilnazionale" />
<meta property="og:description" content="L&#039;evento epocale che ha cambiato la storia della musica sarà al centro di un racconto fatto di parole e musica. Alcuni brani, che furono eseguiti in quel celebre concerto, saranno eseguiti da Deborah Kooperman." />
<meta property="og:url" content="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:author" content="https://www.facebook.com/fabiana.bussola?ref=bookmarks" />
<meta property="article:tag" content="Associazione Italia - Stati Uniti d&#039;America" />
<meta property="article:tag" content="Deborah Kooperman" />
<meta property="article:tag" content="Società Letteraria" />
<meta property="article:tag" content="Woodstock" />
<meta property="article:section" content="Cultura e Spettacoli" />
<meta property="article:published_time" content="2019-12-13T10:10:51+00:00" />
<meta property="article:modified_time" content="2019-12-13T10:13:41+00:00" />
<meta property="og:updated_time" content="2019-12-13T10:13:41+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="521" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;evento epocale che ha cambiato la storia della musica sarà al centro di un racconto fatto di parole e musica. Alcuni brani, che furono eseguiti in quel celebre concerto, saranno eseguiti da Deborah Kooperman." />
<meta name="twitter:title" content="Woodstock approda in Società Letteraria - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilnazionale.net/#website","url":"https://ilnazionale.net/","name":"ilnazionale","description":"Dillo al Nazionale","potentialAction":{"@type":"SearchAction","target":"https://ilnazionale.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/#primaryimage","url":"https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock.jpg","width":768,"height":521},{"@type":"WebPage","@id":"https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/#webpage","url":"https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/","inLanguage":"it-IT","name":"Woodstock approda in Societ\u00e0 Letteraria - ilnazionale","isPartOf":{"@id":"https://ilnazionale.net/#website"},"primaryImageOfPage":{"@id":"https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/#primaryimage"},"datePublished":"2019-12-13T10:10:51+00:00","dateModified":"2019-12-13T10:13:41+00:00","author":{"@id":"https://ilnazionale.net/#/schema/person/07e641f0ad31647f8d02c1e936565fa3"}},{"@type":["Person"],"@id":"https://ilnazionale.net/#/schema/person/07e641f0ad31647f8d02c1e936565fa3","name":"Fabiana Bussola","image":{"@type":"ImageObject","@id":"https://ilnazionale.net/#authorlogo","url":"https://secure.gravatar.com/avatar/139ecdda7ceb692b963a2ee942f51495?s=96&d=monsterid&r=g","caption":"Fabiana Bussola"},"description":"Giornalista pubblicista dal 1996, sto frequentando dei corsi per diventare estroversa, ma sono ferma alla cintura blu. Ho collaborato con diverse testate locali e nazionali, e mi occupo di ufficio stampa e comunicazione. Parlo da sola in italiano, tedesco e inglese, sono la schiava di un cane anziano e di una gatta giovane, e cerco di cambiare il mondo senza riuscirci. Da storica dell'arte, sogno di organizzare la pi\u00f9 grande mostra di arte contemporanea che l'umanit\u00e0 abbia mai visto. Ma forse sar\u00e0 per la prossima volta.","sameAs":["https://www.facebook.com/fabiana.bussola?ref=bookmarks","https://www.linkedin.com/in/fabiana-bussola-91986126/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/amp/" /><meta name="generator" content="AMP for WP 0.9.98.20"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Woodstock approda in Società Letteraria Feed dei commenti" href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/5562c.css" media="all" />






<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/01e8c.css" media="all" />


<script src="https://ilnazionale.net/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/545b0.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://ilnazionale.net/?p=36274' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fwoodstock-approda-in-societa-letteraria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fwoodstock-approda-in-societa-letteraria%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel="pingback" href="https://ilnazionale.net/xmlrpc.php"><style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ilnazionale Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-36274 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, Dicembre 13, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
							</strong>
			<ul class="newsticker">
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" title="Woodstock approda in Società Letteraria">Woodstock approda in Società Letteraria</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/" title="Come le pietre di Stonehenge">Come le pietre di Stonehenge</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/terza-pagina/zinelli-forme-e-colori-tra-sogno-e-realta/" title="Zinelli: forme e colori tra sogno e realtà">Zinelli: forme e colori tra sogno e realtà</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/la-turchia-non-e-un-paese-per-donne/" title="La Turchia non è un Paese per donne">La Turchia non è un Paese per donne</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/sette-anni-di-veniceberg/" title="Sette anni di Veniceberg">Sette anni di Veniceberg</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
							</h3>
						
												<p id="site-description">Dillo al Nazionale</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
							
		<div class="random-post">
							<a href="https://ilnazionale.net/senza-categoria/viaggiosofia/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>

										<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281 menu-item-category-4673"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282 menu-item-category-4674"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283 menu-item-category-4675"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667 menu-item-category-6056"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21284 menu-item-category-4676"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285 menu-item-category-4677"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286 menu-item-category-4678"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287 menu-item-category-11"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290 menu-item-category-4679"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291 menu-item-category-4680"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292 menu-item-category-4681"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293 menu-item-category-4682"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294 menu-item-category-4683"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-36274" class="post-36274 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-spettacoli tag-associazione-italia-stati-uniti-damerica tag-deborah-kooperman tag-societa-letteraria tag-woodstock">
	
	
	
	
					<div class="featured-image">
									<a href="https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock.jpg" class="image-popup"><img width="768" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/12/Foto-woodstock-768x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/"  rel="category tag">Cultura e Spettacoli</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Woodstock approda in Società Letteraria				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" title="11:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-13T11:10:51+01:00">13 Dicembre 2019</time><time class="updated" datetime="2019-12-13T11:13:41+01:00">13 Dicembre 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/fabiana-bussola/" title="Fabiana Bussola">Fabiana Bussola</a></span></span>

			
						<span class="comments"><a href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/associazione-italia-stati-uniti-damerica/" rel="tag">Associazione Italia - Stati Uniti d&#039;America</a>, <a href="https://ilnazionale.net/tag/deborah-kooperman/" rel="tag">Deborah Kooperman</a>, <a href="https://ilnazionale.net/tag/societa-letteraria/" rel="tag">Società Letteraria</a>, <a href="https://ilnazionale.net/tag/woodstock/" rel="tag">Woodstock</a></span></div>
		<div class="entry-content clearfix">
			
<p>Tra gli anniversari più struggenti di questo 2019 quasi agli sgoccioli, c’è sicuramente il cinquantesimo dall’evento musicale che ha segnato la storia del rock. Il concerto di Woodstock, che si tenne tra il 15 e il 18 agosto 1969, è stato infatti una pietra miliare della cultura pop occidentale. </p>



<p>La
sede veronese dell’Associazione Italia – Stati Uniti d’America ha deciso di
chiudere le attività annuali proprio riproponendo il clima di quell’evento, con
una serata tra parole e musica, venerdì 13 dicembre alle 20.30 nelle sale della
Società Letteraria.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock-444x630.jpeg" alt="" class="wp-image-36275" width="308" height="436" srcset="https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock-444x630.jpeg 444w, https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock-322x457.jpeg 322w, https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock-768x1090.jpeg 768w, https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock-1083x1536.jpeg 1083w, https://ilnazionale.net/wp-content/uploads/2019/12/Locandina-Woodstock.jpeg 1125w" sizes="(max-width: 308px) 100vw, 308px" /></figure></div>



<p>“<strong>Woodstock, 50 anni da un concerto che cambiò la storia</strong>” è il titolo della serata, cui si accede gratuitamente fino a esaurimento posti, e vedrà alternarsi il racconto condotto dall’americanista e commentatore di SkyTg24 <strong>Alessandro Tapparini</strong>, (<a href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-i-50-anni-di-un-mito/">suo l’articolo che ricostruisce i fatti salienti di quelle giornate, comparso su ilNazionale</a>), con alcuni brani eseguiti in quel concerto e riproposti dalla musicista e folksinger <strong>Deborah Kooperman</strong>. &nbsp;</p>



<p>«Siamo felici che a riportare il clima di quell’evento sia Deborah Kooperman, una professionista che ha suonato tra gli altri con Bob Dylan, Richie Havens, José Feliciano, ma anche con molti straordinari italiani, come Francesco Guccini, Lucio Dalla e Ron – afferma <strong>Riccardo Giumelli,</strong> presidente dell’Associazione Italia – Stati Uniti d’America, sede in Verona -. Sono passati 50 anni da quel memorabile concerto, che rimane vivo nella memoria di tutti. Un evento di cui credo sia stato soprattutto il pubblico il vero protagonista, non solo i grandi musicisti che vi parteciparono. Il ruolo della nostra associazione è di far incontrare la cultura statunitense con quella italiana, per creare un ponte di conoscenze tramite conferenze sull’attualità, la politica, l’economia, la storia, la letteratura, la musica e la civiltà americana.» </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/" data-text="Woodstock approda in Società Letteraria" ></a></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/" rel="prev"><span class="meta-nav">&larr;</span> Come le pietre di Stonehenge</a></li>
				<li class="next"></li>
			</ul>
				
		
			
			<div class="author-box author-bio-style-one">
				<div class="author-description-wrapper">
					<h4 class="author-name">Fabiana Bussola</h4>

					
					<p class="author-description">Giornalista pubblicista dal 1996, sto frequentando dei corsi per diventare estroversa, ma sono ferma alla cintura blu. Ho collaborato con diverse testate locali e nazionali, e mi occupo di ufficio stampa e comunicazione. Parlo da sola in italiano, tedesco e inglese, sono la schiava di un cane anziano e di una gatta giovane, e cerco di cambiare il mondo senza riuscirci. Da storica dell'arte, sogno di organizzare la più grande mostra di arte contemporanea che l'umanità abbia mai visto. Ma forse sarà per la prossima volta.</p>

						<ul class="author-social-sites">
			<li class="twitter-link">
			<a href="https://twitter.com/https://twitter.com/fabianabussa"><i class="fa fa-twitter"></i></a>
		</li>
				<li class="facebook-link">
			<a href="https://facebook.com/https://www.facebook.com/fabiana.bussola?ref=bookmarks"><i class="fa fa-facebook"></i></a>
		</li>
						<li class="linkedin-link">
			<a href="https://linkedin.com/https://www.linkedin.com/in/fabiana-bussola-91986126/"><i class="fa fa-linkedin"></i></a>
		</li>
					</ul>
											<p class="author-url">Fabiana Bussola ha 27 articoli e più.							<a href="https://ilnazionale.net/author/fabiana-bussola/">Guarda tutti gli articoli di Fabiana Bussola</a>
						</p>
									</div>
				<div class="author-img"><img src="https://secure.gravatar.com/avatar/139ecdda7ceb692b963a2ee942f51495?s=100&#038;d=monsterid&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
			</div>
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/il-negozio-online-di-banksy-e-aperto/" title="Il negozio online di Banksy è aperto">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/IMG_9092-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/il-negozio-online-di-banksy-e-aperto/" rel="bookmark" title="Il negozio online di Banksy è aperto">Il negozio online di Banksy è aperto</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/il-negozio-online-di-banksy-e-aperto/" title="20:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-16T20:50:41+02:00">16 Ottobre 2019</time><time class="updated" datetime="2019-10-18T12:37:25+02:00">18 Ottobre 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/serena-dei/" title="Serena Dei">Serena Dei</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/il-negozio-online-di-banksy-e-aperto/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/arte-e-cultura-veronese-parliamone/" title="Arte e cultura veronese&#8230; parliamone">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/09/m15_LQ-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/arte-e-cultura-veronese-parliamone/" rel="bookmark" title="Arte e cultura veronese&#8230; parliamone">Arte e cultura veronese&#8230; parliamone</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/arte-e-cultura-veronese-parliamone/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-20T15:44:28+02:00">20 Settembre 2019</time><time class="updated" datetime="2019-09-20T17:13:20+02:00">20 Settembre 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/anita-dose/" title="Anita Dose">Anita Dose</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/arte-e-cultura-veronese-parliamone/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/soave-versus-a-verona-il-vino-e-protagonista/" title="Soave Versus: a Verona il vino è protagonista">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/08/Soave-Versus-2018-verde-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cultura-e-spettacoli/soave-versus-a-verona-il-vino-e-protagonista/" rel="bookmark" title="Soave Versus: a Verona il vino è protagonista">Soave Versus: a Verona il vino è protagonista</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/cultura-e-spettacoli/soave-versus-a-verona-il-vino-e-protagonista/" title="18:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-29T18:16:47+02:00">29 Agosto 2019</time><time class="updated" datetime="2019-08-29T18:16:55+02:00">29 Agosto 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/annachiara-rossi/" title="Annachiara Rossi">Annachiara Rossi</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cultura-e-spettacoli/soave-versus-a-verona-il-vino-e-protagonista/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fcultura-e-spettacoli%2Fwoodstock-approda-in-societa-letteraria%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/" title="Come le pietre di Stonehenge"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/image-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Come le pietre di Stonehenge" title="Come le pietre di Stonehenge" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/" title="Come le pietre di Stonehenge">Come le pietre di Stonehenge</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/" title="09:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-13T09:12:10+01:00">13 Dicembre 2019</time><time class="updated" datetime="2019-12-13T09:26:50+01:00">13 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/come-le-pietre-di-stonehenge/#respond">0</a></span>
																	</div>
											<div class="entry-content">
							<p>Ora che il nuovo stadio è stato definito &#8220;di pubblica utilità&#8221; che ne sarà del vecchio, caro Bentegodi? </p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/dopo-gli-applausi-servono-i-punti/" title="Dopo gli applausi servono i punti"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/12/Di-Carmine-5-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Dopo gli applausi servono i punti" title="Dopo gli applausi servono i punti" srcset="https://ilnazionale.net/wp-content/uploads/2019/12/Di-Carmine-5-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/12/Di-Carmine-5-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/dopo-gli-applausi-servono-i-punti/" title="Dopo gli applausi servono i punti">Dopo gli applausi servono i punti</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/dopo-gli-applausi-servono-i-punti/" title="11:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-11T11:09:16+01:00">11 Dicembre 2019</time><time class="updated" datetime="2019-12-11T11:09:26+01:00">11 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/dopo-gli-applausi-servono-i-punti/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/leconomia-del-chievo/" title="L&#8217;economia del Chievo"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/12/DiNoia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L&#8217;economia del Chievo" title="L&#8217;economia del Chievo" srcset="https://ilnazionale.net/wp-content/uploads/2019/12/DiNoia-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/12/DiNoia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/leconomia-del-chievo/" title="L&#8217;economia del Chievo">L&#8217;economia del Chievo</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/leconomia-del-chievo/" title="08:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-10T08:01:21+01:00">10 Dicembre 2019</time><time class="updated" datetime="2019-12-11T08:18:10+01:00">11 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/leconomia-del-chievo/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/scaligera-basket-via-dalmonte-arriva-diana/" title="Scaligera basket: via Dalmonte, arriva Diana"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/12/Diana-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Scaligera basket: via Dalmonte, arriva Diana" title="Scaligera basket: via Dalmonte, arriva Diana" srcset="https://ilnazionale.net/wp-content/uploads/2019/12/Diana-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/12/Diana-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/scaligera-basket-via-dalmonte-arriva-diana/" title="Scaligera basket: via Dalmonte, arriva Diana">Scaligera basket: via Dalmonte, arriva Diana</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/scaligera-basket-via-dalmonte-arriva-diana/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-04T17:42:32+01:00">4 Dicembre 2019</time><time class="updated" datetime="2019-12-04T22:56:26+01:00">4 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/scaligera-basket-via-dalmonte-arriva-diana/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/la-grande-ammucchiata/" title="La grande ammucchiata"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/12/Chievo-serie-b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La grande ammucchiata" title="La grande ammucchiata" srcset="https://ilnazionale.net/wp-content/uploads/2019/12/Chievo-serie-b-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/12/Chievo-serie-b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/la-grande-ammucchiata/" title="La grande ammucchiata">La grande ammucchiata</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/la-grande-ammucchiata/" title="18:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-02T18:48:04+01:00">2 Dicembre 2019</time><time class="updated" datetime="2019-12-08T08:09:45+01:00">8 Dicembre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/la-grande-ammucchiata/#respond">0</a></span>
																	</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinemazionale</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/cinema/quasi-un-delitto-di-cena/" title="“Quasi un delitto di cena”"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/cenacondelittoknivesout08-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="“Quasi un delitto di cena”" title="“Quasi un delitto di cena”" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/quasi-un-delitto-di-cena/" title="“Quasi un delitto di cena”">“Quasi un delitto di cena”</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/quasi-un-delitto-di-cena/" title="13:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-11T13:40:25+01:00">11 Dicembre 2019</time><time class="updated" datetime="2019-12-11T13:40:33+01:00">11 Dicembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/quasi-un-delitto-di-cena/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Ispirato a tanti film del passato la pellicola di Johnson (già campione d&#8217;incassi) &#8220;si lascia vedere&#8221;. Ma non va oltre le attese.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-regali-di-natale-il-bagnoschiuma-snellente-e-loroscopo/" title="I regali di Natale, il bagnoschiuma snellente e l’oroscopo"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/Oroscopo-Paolo-Fox-le-previsioni-di-domani-20-Settembre-2018-640x461-640x412-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="I regali di Natale, il bagnoschiuma snellente e l’oroscopo" title="I regali di Natale, il bagnoschiuma snellente e l’oroscopo" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-regali-di-natale-il-bagnoschiuma-snellente-e-loroscopo/" title="I regali di Natale, il bagnoschiuma snellente e l’oroscopo">I regali di Natale, il bagnoschiuma snellente e l’oroscopo</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-regali-di-natale-il-bagnoschiuma-snellente-e-loroscopo/" title="13:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-08T13:34:23+01:00">8 Dicembre 2019</time><time class="updated" datetime="2019-12-08T13:34:28+01:00">8 Dicembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/i-regali-di-natale-il-bagnoschiuma-snellente-e-loroscopo/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Oggi è il 7 dicembre, e quasi tutti siamo alle prese con la lista dei regali di Natale. Prima che l&#8217;ansia diventi disperazione (il 24), meglio cercare suggerimenti. Anche dalle stelle, se serve.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-7" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Terza pagina</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/terza-pagina/zinelli-forme-e-colori-tra-sogno-e-realta/" title="Zinelli: forme e colori tra sogno e realtà"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/Tmuu9cwd-590x393-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Zinelli: forme e colori tra sogno e realtà" title="Zinelli: forme e colori tra sogno e realtà" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/terza-pagina/"  rel="category tag">Terza pagina</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/terza-pagina/zinelli-forme-e-colori-tra-sogno-e-realta/" title="Zinelli: forme e colori tra sogno e realtà">Zinelli: forme e colori tra sogno e realtà</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/terza-pagina/zinelli-forme-e-colori-tra-sogno-e-realta/" title="17:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-12T17:29:25+01:00">12 Dicembre 2019</time><time class="updated" datetime="2019-12-12T17:29:34+01:00">12 Dicembre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/federico-martinelli/" title="Federico Martinelli">Federico Martinelli</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/terza-pagina/zinelli-forme-e-colori-tra-sogno-e-realta/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>La mostra sul pittore veronese ci fa riflettere sullo stato dell’arte in una città che troppo spesso dimentica. Fino a oggi?</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.alcalmiere.com/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/12/LOGO_al_calmiere-04-scaled.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script src="//platform.linkedin.com/in.js" type="text/javascript">
				lang: en_US
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/cultura-e-spettacoli/woodstock-approda-in-societa-letteraria" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('bottom')});</script>
<script>
    window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.44);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = '';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>

<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/55015.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://ilnazionale.net/wp-content/cache/minify/9460b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/6a9cf.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>





<script src="https://ilnazionale.net/wp-content/cache/minify/61bfe.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"83fc2cb7ab","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/7e7dd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>

<script src="https://ilnazionale.net/wp-content/cache/minify/0726d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/be66b.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'ilnazionale.net',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 193/273 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/38 queries in 0.319 seconds using disk

Served from: ilnazionale.net @ 2019-12-13 11:13:58 by W3 Total Cache
-->