<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Il cielo sopra Verona - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cielo sopra Verona - ilnazionale" />
<meta property="og:description" content="Un suggestivo scatto da Ponte della Vittoria di Osvaldo Arpaia" />
<meta property="og:url" content="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:section" content="La foto della settimana" />
<meta property="article:published_time" content="2020-01-31T10:58:03+00:00" />
<meta property="article:modified_time" content="2020-01-31T13:53:09+00:00" />
<meta property="og:updated_time" content="2020-01-31T13:53:09+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un suggestivo scatto da Ponte della Vittoria di Osvaldo Arpaia" />
<meta name="twitter:title" content="Il cielo sopra Verona - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilnazionale.net/#website","url":"https://ilnazionale.net/","name":"ilnazionale","description":"Dillo al Nazionale","potentialAction":{"@type":"SearchAction","target":"https://ilnazionale.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/#primaryimage","url":"https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/#webpage","url":"https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/","inLanguage":"it-IT","name":"Il cielo sopra Verona - ilnazionale","isPartOf":{"@id":"https://ilnazionale.net/#website"},"primaryImageOfPage":{"@id":"https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/#primaryimage"},"datePublished":"2020-01-31T10:58:03+00:00","dateModified":"2020-01-31T13:53:09+00:00","author":{"@id":"https://ilnazionale.net/#/schema/person/8bf02f8f6dbd840459fe5fe1e2de600c"}},{"@type":["Person"],"@id":"https://ilnazionale.net/#/schema/person/8bf02f8f6dbd840459fe5fe1e2de600c","name":"Osvaldo Arpaia","image":{"@type":"ImageObject","@id":"https://ilnazionale.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ab72eab25240cc1a5c29c76b2fa89ae6?s=96&d=monsterid&r=g","caption":"Osvaldo Arpaia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/amp/" /><meta name="generator" content="AMP for WP 1.0.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Il cielo sopra Verona Feed dei commenti" href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/5562c.css" media="all" />






<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/01e8c.css" media="all" />


<script src="https://ilnazionale.net/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/545b0.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilnazionale.net/?p=37885' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fil-cielo-sopra-verona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fil-cielo-sopra-verona%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel="pingback" href="https://ilnazionale.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ilnazionale Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-37885 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">





<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, 31 Gennaio, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
							</strong>
			<ul class="newsticker">
									<li>
						<a href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" title="Il cielo sopra Verona">Il cielo sopra Verona</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/attualita-e-politica/studenti-e-droga-la-repressione-del-buon-senso/" title="Studenti e droga: la repressione del buon senso.">Studenti e droga: la repressione del buon senso.</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/sport/scaligera-continuano-le-montagne-russe/" title="Scaligera: continuano le montagne russe">Scaligera: continuano le montagne russe</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cinema/un-giro-sulla-sanguinosa-giostra-della-grande-guerra/" title="Un giro sulla sanguinosa giostra della Grande Guerra">Un giro sulla sanguinosa giostra della Grande Guerra</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/i-portagonisti-del-prog-a-casa-novarini/" title="&#8220;I Protagonisti del Prog&#8221; a Casa Novarini">&#8220;I Protagonisti del Prog&#8221; a Casa Novarini</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
							</h3>
						
												<p id="site-description">Dillo al Nazionale</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
						
											<div class="search-random-icons-container">
							
		<div class="random-post">
							<a href="https://ilnazionale.net/senza-categoria/cagliari-su-il-sipario/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>

										<div class="top-search-wrap">
									<i class="fa fa-search search-top"></i>
									<div class="search-form-top">
										<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
									</div>
								</div>
													</div>
					
					<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281 menu-item-category-4673"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282 menu-item-category-4674"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283 menu-item-category-4675"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667 menu-item-category-6056"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284 menu-item-category-4676"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285 menu-item-category-4677"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286 menu-item-category-4678"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287 menu-item-category-11"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290 menu-item-category-4679"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291 menu-item-category-4680"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292 menu-item-category-4681"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293 menu-item-category-4682"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294 menu-item-category-4683"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>
				</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-37885" class="post-37885 post type-post status-publish format-standard has-post-thumbnail hentry category-la-foto-della-settimana">
	
	
	
	
					<div class="featured-image">
									<a href="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o.jpg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o-800x445.jpg 800w, https://ilnazionale.net/wp-content/uploads/2020/01/84831013_2780237438689005_2606903865722798080_o-190x107.jpg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/la-foto-della-settimana/"  rel="category tag">La foto della settimana</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Il cielo sopra Verona				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" title="11:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-31T11:58:03+01:00">31 Gennaio 2020</time><time class="updated" datetime="2020-01-31T14:53:09+01:00">31 Gennaio 2020</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/osvaldo-arpaia/" title="Osvaldo Arpaia">Osvaldo Arpaia</a></span></span>

			
						<span class="comments"><a href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
		<div class="entry-content clearfix">
			
<p>Un suggestivo scatto da Ponte della Vittoria di Osvaldo Arpaia</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona/" data-text="Il cielo sopra Verona" ></a></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/attualita-e-politica/studenti-e-droga-la-repressione-del-buon-senso/" rel="prev"><span class="meta-nav">&larr;</span> Studenti e droga: la repressione del buon senso.</a></li>
				<li class="next"></li>
			</ul>
				
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/unestate-a-verona/" title="Un&#8217;estate a Verona">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/08/ilnazionale_fotochiaracappellina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/unestate-a-verona/" rel="bookmark" title="Un&#8217;estate a Verona">Un&#8217;estate a Verona</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/unestate-a-verona/" title="10:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-16T10:26:19+02:00">16 Agosto 2019</time><time class="updated" datetime="2019-08-16T10:27:57+02:00">16 Agosto 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/elena-guerra/" title="Elena Guerra">Elena Guerra</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/unestate-a-verona/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/verona-uno-scorcio-di-castelvecchio/" title="Verona: uno scorcio di Castelvecchio">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/0ac0947d-275a-4314-870d-bee22cf2d45c-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/verona-uno-scorcio-di-castelvecchio/" rel="bookmark" title="Verona: uno scorcio di Castelvecchio">Verona: uno scorcio di Castelvecchio</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/verona-uno-scorcio-di-castelvecchio/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-08T18:36:38+01:00">8 Gennaio 2020</time><time class="updated" datetime="2020-01-08T18:36:45+01:00">8 Gennaio 2020</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/osvaldo-arpaia/" title="Osvaldo Arpaia">Osvaldo Arpaia</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/verona-uno-scorcio-di-castelvecchio/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-coda/" title="L&#8217;Arena in coda">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/08/foto-della-settimana-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-coda/" rel="bookmark" title="L&#8217;Arena in coda">L&#8217;Arena in coda</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-coda/" title="12:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-02T12:55:11+02:00">2 Agosto 2019</time><time class="updated" datetime="2020-01-11T12:59:59+01:00">11 Gennaio 2020</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/sarah-baldo/" title="Sarah Baldo">Sarah Baldo</a></span></span>

																	<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-coda/#respond">0</a></span>
															</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-foto-della-settimana/il-cielo-sopra-verona/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fil-cielo-sopra-verona%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/scaligera-continuano-le-montagne-russe/" title="Scaligera: continuano le montagne russe"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/poletti-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Scaligera: continuano le montagne russe" title="Scaligera: continuano le montagne russe" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/scaligera-continuano-le-montagne-russe/" title="Scaligera: continuano le montagne russe">Scaligera: continuano le montagne russe</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/scaligera-continuano-le-montagne-russe/" title="20:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-30T20:38:31+01:00">30 Gennaio 2020</time><time class="updated" datetime="2020-01-30T20:38:37+01:00">30 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/alessio-grazia/" title="Alessio Grazia">Alessio Grazia</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/scaligera-continuano-le-montagne-russe/#respond">0</a></span>
																	</div>
											<div class="entry-content">
							<p>Dopo tre vittorie di fila per la scaligera è arrivata una nuova sconfitta. </p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/la-spinta-di-renzetti/" title="La spinta di Renzetti"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/Francesco-Renzetti-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La spinta di Renzetti" title="La spinta di Renzetti" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/Francesco-Renzetti-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/Francesco-Renzetti-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/la-spinta-di-renzetti/" title="La spinta di Renzetti">La spinta di Renzetti</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/la-spinta-di-renzetti/" title="14:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-29T14:17:12+01:00">29 Gennaio 2020</time><time class="updated" datetime="2020-01-29T14:17:17+01:00">29 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/la-spinta-di-renzetti/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/alla-vigilia-di-una-stagione-lunghissima/" title="Alla vigilia di una stagione lunghissima"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/formula-uno-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alla vigilia di una stagione lunghissima" title="Alla vigilia di una stagione lunghissima" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/formula-uno-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/formula-uno-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/estero-sport/"  rel="category tag">ESTERO</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/alla-vigilia-di-una-stagione-lunghissima/" title="Alla vigilia di una stagione lunghissima">Alla vigilia di una stagione lunghissima</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/alla-vigilia-di-una-stagione-lunghissima/" title="18:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-28T18:31:38+01:00">28 Gennaio 2020</time><time class="updated" datetime="2020-01-28T18:31:44+01:00">28 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-scarteddu/" title="Paolo Scarteddu">Paolo Scarteddu</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/alla-vigilia-di-una-stagione-lunghissima/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/a-kitzbuhel-con-lamarezza-nel-cuore/" title="A Kitzbühel, con l&#8217;amarezza nel cuore"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/Paris-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="A Kitzbühel, con l&#8217;amarezza nel cuore" title="A Kitzbühel, con l&#8217;amarezza nel cuore" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/Paris-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/Paris-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/a-kitzbuhel-con-lamarezza-nel-cuore/" title="A Kitzbühel, con l&#8217;amarezza nel cuore">A Kitzbühel, con l&#8217;amarezza nel cuore</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/a-kitzbuhel-con-lamarezza-nel-cuore/" title="18:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-23T18:41:06+01:00">23 Gennaio 2020</time><time class="updated" datetime="2020-01-23T19:43:05+01:00">23 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/a-kitzbuhel-con-lamarezza-nel-cuore/#respond">0</a></span>
																	</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/nuovo-valore-aggiunto-in-casa-gialloblu/" title="Nuovo valore aggiunto in casa gialloblù"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2020/01/Borini-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nuovo valore aggiunto in casa gialloblù" title="Nuovo valore aggiunto in casa gialloblù" srcset="https://ilnazionale.net/wp-content/uploads/2020/01/Borini-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2020/01/Borini-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/nuovo-valore-aggiunto-in-casa-gialloblu/" title="Nuovo valore aggiunto in casa gialloblù">Nuovo valore aggiunto in casa gialloblù</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/nuovo-valore-aggiunto-in-casa-gialloblu/" title="17:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-21T17:47:52+01:00">21 Gennaio 2020</time><time class="updated" datetime="2020-01-21T17:47:58+01:00">21 Gennaio 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/nuovo-valore-aggiunto-in-casa-gialloblu/#respond">0</a></span>
																	</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinemazionale</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/cinema/un-giro-sulla-sanguinosa-giostra-della-grande-guerra/" title="Un giro sulla sanguinosa giostra della Grande Guerra"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/1917-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Un giro sulla sanguinosa giostra della Grande Guerra" title="Un giro sulla sanguinosa giostra della Grande Guerra" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/estero/"  rel="category tag">ESTERO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/un-giro-sulla-sanguinosa-giostra-della-grande-guerra/" title="Un giro sulla sanguinosa giostra della Grande Guerra">Un giro sulla sanguinosa giostra della Grande Guerra</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/un-giro-sulla-sanguinosa-giostra-della-grande-guerra/" title="18:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-30T18:20:41+01:00">30 Gennaio 2020</time><time class="updated" datetime="2020-01-30T18:33:37+01:00">30 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/un-giro-sulla-sanguinosa-giostra-della-grande-guerra/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Due ore di momenti coinvolgenti per &#8220;1917&#8221;. Anche se Sam Mendes sembra più interessato al come raccontare rispetto al cosa.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/sanremo-il-passo-indietro-e-oscar-wilde/" title="Sanremo, il “passo indietro” e Oscar Wilde"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2020/01/passo-indietro-765x510-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Sanremo, il “passo indietro” e Oscar Wilde" title="Sanremo, il “passo indietro” e Oscar Wilde" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/sanremo-il-passo-indietro-e-oscar-wilde/" title="Sanremo, il “passo indietro” e Oscar Wilde">Sanremo, il “passo indietro” e Oscar Wilde</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/sanremo-il-passo-indietro-e-oscar-wilde/" title="17:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-18T17:14:46+01:00">18 Gennaio 2020</time><time class="updated" datetime="2020-01-18T17:14:55+01:00">18 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/sanremo-il-passo-indietro-e-oscar-wilde/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Sanremo è Sanremo, e di solito arriva preceduto dalle sue belle dosi di polemica. Stavolta a sfondo sessista, tra passi indietro individuali e collettivi oltre che smemorati/incuranti.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-7" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Terza pagina</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="La matematica di Dio"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/12/cover-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La matematica di Dio" title="La matematica di Dio" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/terza-pagina/"  rel="category tag">Terza pagina</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="La matematica di Dio">La matematica di Dio</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/" title="12:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-02T12:12:21+01:00">2 Gennaio 2020</time><time class="updated" datetime="2020-01-02T12:12:30+01:00">2 Gennaio 2020</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/barbara-salazer/" title="Barbara Salazer">Barbara Salazer</a></span></span>
															<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/terza-pagina/la-matematica-di-dio/#respond">0</a></span>
																				</div>
						<div class="entry-content"><p>Tutto nella nostra vita è frutto di un calcolo, più o meno cosciente. La matematica fa parte integrante della nostra esistenza e si infila nei gesti quotidiani e in ogni piccola decisione che prendiamo.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
				<div class="advertisement-content"><a href="https://www.alcalmiere.com/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/12/LOGO_al_calmiere-04-scaled.jpg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2020 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script src="//platform.linkedin.com/in.js" type="text/javascript">
				lang: en_US
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/la-foto-della-settimana/il-cielo-sopra-verona" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('bottom')});</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = '';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/55015.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://ilnazionale.net/wp-content/cache/minify/9460b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/6a9cf.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>





<script src="https://ilnazionale.net/wp-content/cache/minify/61bfe.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"df6664172b","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/7e7dd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>

<script src="https://ilnazionale.net/wp-content/cache/minify/0726d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/be66b.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'ilnazionale.net',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 154/462 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 1/117 queries in 0.396 seconds using disk

Served from: ilnazionale.net @ 2020-01-31 14:53:20 by W3 Total Cache
-->