<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Ottobre nastro rosa - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ottobre nastro rosa - ilnazionale" />
<meta property="og:description" content="Il Comune e la Gran Guardia si tingono di rosa per la sensibilizzazione nella prevenzione dei tumori. Anche se in Italia il cancro al seno è il primo tumore nelle donne di tutte le fasce di età, oggi viene sconfitto da nove pazienti su dieci." />
<meta property="og:url" content="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="Ottobre nastro rosa" />
<meta property="article:tag" content="prevenzione" />
<meta property="article:tag" content="tumore" />
<meta property="article:section" content="La foto della settimana" />
<meta property="article:published_time" content="2019-10-27T10:58:56+00:00" />
<meta property="article:modified_time" content="2019-10-27T11:02:00+00:00" />
<meta property="og:updated_time" content="2019-10-27T11:02:00+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa.jpg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Comune e la Gran Guardia si tingono di rosa per la sensibilizzazione nella prevenzione dei tumori. Anche se in Italia il cancro al seno è il primo tumore nelle donne di tutte le fasce di età, oggi viene sconfitto da nove pazienti su dieci." />
<meta name="twitter:title" content="Ottobre nastro rosa - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa.jpg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilnazionale.net/#website","url":"https://ilnazionale.net/","name":"ilnazionale","potentialAction":{"@type":"SearchAction","target":"https://ilnazionale.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/#primaryimage","url":"https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/#webpage","url":"https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/","inLanguage":"it-IT","name":"Ottobre nastro rosa - ilnazionale","isPartOf":{"@id":"https://ilnazionale.net/#website"},"primaryImageOfPage":{"@id":"https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/#primaryimage"},"datePublished":"2019-10-27T10:58:56+00:00","dateModified":"2019-10-27T11:02:00+00:00","author":{"@id":"https://ilnazionale.net/#/schema/person/8bf02f8f6dbd840459fe5fe1e2de600c"}},{"@type":["Person"],"@id":"https://ilnazionale.net/#/schema/person/8bf02f8f6dbd840459fe5fe1e2de600c","name":"Osvaldo Arpaia","image":{"@type":"ImageObject","@id":"https://ilnazionale.net/#authorlogo","url":"https://secure.gravatar.com/avatar/ab72eab25240cc1a5c29c76b2fa89ae6?s=96&d=monsterid&r=g","caption":"Osvaldo Arpaia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Ottobre nastro rosa Feed dei commenti" href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/5562c.css" media="all" />






<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.2.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/01e8c.css" media="all" />


<script src="https://ilnazionale.net/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/545b0.js"></script>

<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://ilnazionale.net/?p=34585' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fottobre-nastro-rosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fottobre-nastro-rosa%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><link rel="pingback" href="https://ilnazionale.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ilnazionale Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-34585 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">




<div id="page" class="hfeed site">

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
							<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domenica, Ottobre 27, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">
							</strong>
			<ul class="newsticker">
									<li>
						<a href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" title="Ottobre nastro rosa">Ottobre nastro rosa</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/" title="Charlize Presidente USA? Più credibile dell’attuale">Charlize Presidente USA? Più credibile dell’attuale</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/il-terzo-caffe-lamore-e-le-regole-per-capirlo/" title="Il terzo caffè, l’amore e le regole per capirlo">Il terzo caffè, l’amore e le regole per capirlo</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/sport/scaligera-basket-la-partenza-e-ok/" title="Scaligera Basket: la partenza è ok">Scaligera Basket: la partenza è ok</a>
					</li>
									<li>
						<a href="https://ilnazionale.net/cultura-e-spettacoli/lonore-perduto-di-katharina-blum-inaugura-il-grande-teatro/" title="&#8220;L’onore perduto di Katharina Blum&#8221; inaugura Il Grande Teatro">&#8220;L’onore perduto di Katharina Blum&#8221; inaugura Il Grande Teatro</a>
					</li>
							</ul>
		</div>
		
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
				
				
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
							</h3>
						
												<p id="site-description">Dillo al Nazionale</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90" alt=""></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
				
				
					<nav id="site-navigation" class="main-navigation clearfix">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<p class="menu-toggle"></p>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281 menu-item-category-4673"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282 menu-item-category-4674"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283 menu-item-category-4675"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667 menu-item-category-6056"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284 menu-item-category-4676"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285 menu-item-category-4677"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286 menu-item-category-4678"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21287 menu-item-category-11"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290 menu-item-category-4679"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21291 menu-item-category-4680"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292 menu-item-category-4681"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293 menu-item-category-4682"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294 menu-item-category-4683"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											
		<div class="random-post">
							<a href="https://ilnazionale.net/senza-categoria/arriva-toumake-la-piattaforma-che-mette-in-rete-gli-operatori-turistici/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>

																		<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Cerca" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
						</div>
									</div>
			</nav>
		
		
			
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">
			

<div id="primary">
	<div id="content" class="clearfix">

		
			
<article id="post-34585" class="post-34585 post type-post status-publish format-standard has-post-thumbnail hentry category-la-foto-della-settimana tag-donne tag-ottobre-nastro-rosa tag-prevenzione tag-tumore">
	
	
	
	
					<div class="featured-image">
									<a href="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa.jpg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa-800x445.jpg 800w, https://ilnazionale.net/wp-content/uploads/2019/10/ottobre_nastrorosa-190x107.jpg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
											</div>

					
	
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/la-foto-della-settimana/"  rel="category tag">La foto della settimana</a>&nbsp;</span></div>
			<header class="entry-header">
				<h1 class="entry-title">
					Ottobre nastro rosa				</h1>
			</header>

			<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" title="11:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-27T11:58:56+01:00">27 Ottobre 2019</time><time class="updated" datetime="2019-10-27T12:02:00+01:00">27 Ottobre 2019</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/osvaldo-arpaia/" title="Osvaldo Arpaia">Osvaldo Arpaia</a></span></span>

			
						<span class="comments"><a href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/donne/" rel="tag">donne</a>, <a href="https://ilnazionale.net/tag/ottobre-nastro-rosa/" rel="tag">Ottobre nastro rosa</a>, <a href="https://ilnazionale.net/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://ilnazionale.net/tag/tumore/" rel="tag">tumore</a></span></div>
		<div class="entry-content clearfix">
			
<p>Il Comune e la Gran Guardia si tingono di rosa per la sensibilizzazione nella prevenzione dei tumori. Anche se in Italia il cancro al seno è il primo tumore nelle donne di tutte le fasce di età, oggi viene sconfitto da nove pazienti su dieci. La prevenzione funziona. Ma non bisogna abbassare l’attenzione. In occasione di &#8220;Ottobre nastro rosa&#8221;, organizzato dall&#8217;Associazione LILT, Lega Italiana per la Lotta contro i Tumori, domani, domenica 27 ottobre alle 17 alla Gran Guardia si terrà il concerto della White Project Band. Ingresso libero. Foto di Osvaldo Arpaia</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa/" data-text="Ottobre nastro rosa" ></a></div></div></div>		</div>

			</div>

	</article>

		
	</div><!-- #content -->

	

			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/" rel="prev"><span class="meta-nav">&larr;</span> Charlize Presidente USA? Più credibile dell’attuale</a></li>
				<li class="next"></li>
			</ul>
				
		
		
		

	
	<div class="related-posts-wrapper style-one">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span>
		</h4>

		<div class="related-posts clearfix ">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/straverona-2019/" title="Straverona 2019">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/05/60448039_673925766399339_4688791410218893312_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/straverona-2019/" rel="bookmark" title="Straverona 2019">Straverona 2019</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/straverona-2019/" title="18:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-17T18:34:35+01:00">17 Maggio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/redazione/" title="Redazione">Redazione</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/straverona-2019/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-rosa/" title="L&#8217;Arena in rosa">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-28-at-21.40.29-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-rosa/" rel="bookmark" title="L&#8217;Arena in rosa">L&#8217;Arena in rosa</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-rosa/" title="22:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-28T22:20:50+01:00">28 Maggio 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/redazione/" title="Redazione">Redazione</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/larena-in-rosa/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://ilnazionale.net/la-foto-della-settimana/maestosi-i-carmina-burana-di-bosso/" title="Maestosi i Carmina Burana di Bosso">
								<img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/08/67922575_2423953130984106_2664345355339956224_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />							</a>
						</div>
					
					<div class="article-content">

						<h3 class="entry-title">
							<a href="https://ilnazionale.net/la-foto-della-settimana/maestosi-i-carmina-burana-di-bosso/" rel="bookmark" title="Maestosi i Carmina Burana di Bosso">Maestosi i Carmina Burana di Bosso</a>
						</h3><!--/.post-title-->

						
													<div class="below-entry-meta ">
								<span class="posted-on"><a href="https://ilnazionale.net/la-foto-della-settimana/maestosi-i-carmina-burana-di-bosso/" title="12:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-12T12:10:45+01:00">12 Agosto 2019</time></a></span>
								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/serena-dei/" title="Serena Dei">Serena Dei</a></span></span>

								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/la-foto-della-settimana/maestosi-i-carmina-burana-di-bosso/#respond">0</a></span>
							</div>
						
											</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>


	
	
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-foto-della-settimana/ottobre-nastro-rosa/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fla-foto-della-settimana%2Fottobre-nastro-rosa%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</div><!-- #primary -->


<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>						<div class="first-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/scaligera-basket-la-partenza-e-ok/" title="Scaligera Basket: la partenza è ok"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/DALMONTE-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Scaligera Basket: la partenza è ok" title="Scaligera Basket: la partenza è ok" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/scaligera-basket-la-partenza-e-ok/" title="Scaligera Basket: la partenza è ok">Scaligera Basket: la partenza è ok</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/scaligera-basket-la-partenza-e-ok/" title="10:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-26T10:37:01+01:00">26 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/alessio-grazia/" title="Alessio Grazia">Alessio Grazia</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/scaligera-basket-la-partenza-e-ok/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Dopo le prime tre giornate la Scaligera Basket è già a punteggio pieno, grazie a tre successi ottenuti al termine di prestazioni molto convincenti. </p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/virtus-totale/" title="Virtus totale"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/10/virtus-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Virtus totale" title="Virtus totale" srcset="https://ilnazionale.net/wp-content/uploads/2019/10/virtus-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/10/virtus-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/virtus-totale/" title="Virtus totale">Virtus totale</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/virtus-totale/" title="11:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-25T11:23:45+01:00">25 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/virtus-totale/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/il-fenomeno-assente-chiamato-doping/" title="Il “fenomeno” assente chiamato Doping"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/10/1280x720_60616B00-WHRVX-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Il “fenomeno” assente chiamato Doping" title="Il “fenomeno” assente chiamato Doping" srcset="https://ilnazionale.net/wp-content/uploads/2019/10/1280x720_60616B00-WHRVX-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/10/1280x720_60616B00-WHRVX-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/il-fenomeno-assente-chiamato-doping/" title="Il “fenomeno” assente chiamato Doping">Il “fenomeno” assente chiamato Doping</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/il-fenomeno-assente-chiamato-doping/" title="10:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-24T10:06:58+01:00">24 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/thomas-zandonai/" title="Thomas Zandonai">Thomas Zandonai</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/il-fenomeno-assente-chiamato-doping/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/antonio-di-gennaro-hellas-inizio-positivo-kumbulla-amrabat-e-veloso-punti-di-forza/" title="Di Gennaro: «Hellas inizio positivo»"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/10/Di-Ge-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Di Gennaro: «Hellas inizio positivo»" title="Di Gennaro: «Hellas inizio positivo»" srcset="https://ilnazionale.net/wp-content/uploads/2019/10/Di-Ge-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/10/Di-Ge-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/antonio-di-gennaro-hellas-inizio-positivo-kumbulla-amrabat-e-veloso-punti-di-forza/" title="Di Gennaro: «Hellas inizio positivo»">Di Gennaro: «Hellas inizio positivo»</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/antonio-di-gennaro-hellas-inizio-positivo-kumbulla-amrabat-e-veloso-punti-di-forza/" title="15:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-22T15:33:08+01:00">22 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/antonio-di-gennaro-hellas-inizio-positivo-kumbulla-amrabat-e-veloso-punti-di-forza/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix " >
				<figure><a href="https://ilnazionale.net/sport/e-se-fosse-successo-al-bentegodi/" title="E se fosse successo al Bentegodi ?"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/10/tifosi-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="E se fosse successo al Bentegodi ?" title="E se fosse successo al Bentegodi ?" srcset="https://ilnazionale.net/wp-content/uploads/2019/10/tifosi-1-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/10/tifosi-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://ilnazionale.net/sport/e-se-fosse-successo-al-bentegodi/" title="E se fosse successo al Bentegodi ?">E se fosse successo al Bentegodi ?</a>
					</h3>

					
					<div class="below-entry-meta ">
						<span class="posted-on"><a href="https://ilnazionale.net/sport/e-se-fosse-successo-al-bentegodi/" title="11:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-21T11:17:31+01:00">21 Ottobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/e-se-fosse-successo-al-bentegodi/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Cinemazionale</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/" title="Charlize Presidente USA? Più credibile dell’attuale"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/longshot01-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Charlize Presidente USA? Più credibile dell’attuale" title="Charlize Presidente USA? Più credibile dell’attuale" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/estero/"  rel="category tag">ESTERO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/" title="Charlize Presidente USA? Più credibile dell’attuale">Charlize Presidente USA? Più credibile dell’attuale</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-27T10:30:19+01:00">27 Ottobre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/corrado-benanzioli/" title="Corrado Benanzioli">Corrado Benanzioli</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/charlize-presidente-usa-piu-credibile-dellattuale/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Con &#8220;Non succede, ma se succede…&#8221; ci troviamo di fronte all’ennesima commediola americana non indispensabile come tante, ma fortunatamente sufficiente per risollevare l’umore dopo una giornata un po’ storta.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/il-terzo-caffe-lamore-e-le-regole-per-capirlo/" title="Il terzo caffè, l’amore e le regole per capirlo"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/72824823_10157576791309659_1821306041787219968_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Il terzo caffè, l’amore e le regole per capirlo" title="Il terzo caffè, l’amore e le regole per capirlo" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/il-terzo-caffe-lamore-e-le-regole-per-capirlo/" title="Il terzo caffè, l’amore e le regole per capirlo">Il terzo caffè, l’amore e le regole per capirlo</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/il-terzo-caffe-lamore-e-le-regole-per-capirlo/" title="15:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-26T15:06:21+01:00">26 Ottobre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/il-terzo-caffe-lamore-e-le-regole-per-capirlo/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>Le regole per capire se il partner ti ama cambiano a seconda dell&#8217;orientamento sessuale e del genere a cui appartieni. Se sei una donna eterosessuale, ti conviene diventare una geisha.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="colormag_default_news_widget-7" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Terza pagina</span></h3>		<div class="default-news">
							<div class="single-article clearfix " >
					<figure><a href="https://ilnazionale.net/terza-pagina/in-cina-dove-la-donna-non-ce/" title="In Cina, dove la donna non c&#8217;è"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/10/he_jiaying-e1571842484631-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="In Cina, dove la donna non c&#8217;è" title="In Cina, dove la donna non c&#8217;è" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/terza-pagina/"  rel="category tag">Terza pagina</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/terza-pagina/in-cina-dove-la-donna-non-ce/" title="In Cina, dove la donna non c&#8217;è">In Cina, dove la donna non c&#8217;è</a>
						</h3>

						
						<div class="below-entry-meta ">
							<span class="posted-on"><a href="https://ilnazionale.net/terza-pagina/in-cina-dove-la-donna-non-ce/" title="16:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-23T16:31:34+01:00">23 Ottobre 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/serena-dei/" title="Serena Dei">Serena Dei</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/terza-pagina/in-cina-dove-la-donna-non-ce/#respond">0</a></span>
													</div>
						<div class="entry-content"><p>La donna cinese è forse la più sensibile cartina al tornasole di una società sospesa tra rivoluzione, modernizzazione e conservazione. Una riflessione psicologica di Luigi Zoja ed Heyong Shen che apre un varco su una società di cui si approfondiranno aspetti socio-politici a novembre alla Fondazione Campostrini di Verona.</p>
</div>
					</div>
				</div>
						</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
				<div class="advertisement-content"><a href="http://www.ciodet.it/" class="single_ad_728x90" target="_blank"rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/Logo-Ciodet-AW.jpeg" width="728" height="90" alt="">
									</a></div>		</div>
		</aside>
	</div>



</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix  ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third">
									</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
									</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>				</div>
			</div>

			<div class="footer-full-width-sidebar inner-wrap clearfix">
							</div>
		</div>
	</div>
</div>
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
					
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		
					<nav class="footer-menu clearfix">
											</nav>
				</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>				</div>
			</div>

		</div>
	</div>
</footer>

	<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>



</div><!-- #page -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<script src="//platform.linkedin.com/in.js" type="text/javascript">
				lang: en_US
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div>             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/la-foto-della-settimana/ottobre-nastro-rosa" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_linkedin' style='opacity:1'  ><img data-pin-nopin='true' alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('bottom')});</script>
    	<script>

			jQuery(document).ready(function(e) {

                jQuery("body").addClass("sfsi_2.29")

            });

			function sfsi_processfurther(ref) {

				var feed_id = '';

				var feedtype = 8;

				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

				if ((email != "Enter your email") && (filter.test(email))) {

					if (feedtype == "8") {

						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;

						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

						ref.action=url;

						ref.target="popupwindow";

						return true;

					}else{

						return false

					}

				} else {

					alert("Please enter email address");

					jQuery(ref).find('input[name="data[Widget][email]"]').focus();

					return false;

				}

			}

		</script>

        <style type="text/css" aria-selected="true">

			.sfsi_subscribe_Popinner

			{

				
				width: 100% !important;

				height: auto !important;

				
				
				padding: 18px 0px !important;

				background-color: #ffffff !important;

			}

			.sfsi_subscribe_Popinner form

			{

				margin: 0 20px !important;

			}

			.sfsi_subscribe_Popinner h5

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-weight: bold !important;

				
				color: #000000 !important;

				font-size: 16px !important;

				text-align: center !important;

				margin: 0 0 10px !important;

    			padding: 0 !important;

			}

			.sfsi_subscription_form_field {

				margin: 5px 0 !important;

				width: 100% !important;

				display: inline-flex;

				display: -webkit-inline-flex;

			}

			.sfsi_subscription_form_field input {

				width: 100% !important;

				padding: 10px 0px !important;

			}

			.sfsi_subscribe_Popinner input[type=email]

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

			   	font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */

			    font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */

			    font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  

			  	font-family: Helvetica,Arial,sans-serif !important;

				
				font-style: normal !important;

				
				color:  !important;

				font-size: 14px !important;

				text-align: center !important;

			}

			.sfsi_subscribe_Popinner input[type=submit]

			{

				font-family: Helvetica,Arial,sans-serif !important;

				
				font-weight: bold !important;

				
				color: #000000 !important;

				font-size: 16px !important;

				text-align: center !important;

				background-color: #dedede !important;

			}

		</style>

	<link rel="stylesheet" href="https://ilnazionale.net/wp-content/cache/minify/55015.css" media="all" />


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script src="https://ilnazionale.net/wp-content/cache/minify/9460b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/6a9cf.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>




<script src="https://ilnazionale.net/wp-content/cache/minify/a898a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
var colormag_load_more = {"tg_nonce":"634f6b618c","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/7e7dd.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"Nessun altro articolo"};
/* ]]> */
</script>

<script src="https://ilnazionale.net/wp-content/cache/minify/0726d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://ilnazionale.net/wp-content/cache/minify/be66b.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'ilnazionale.net',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 60/480 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/129 queries in 0.385 seconds using disk

Served from: ilnazionale.net @ 2019-10-27 12:19:37 by W3 Total Cache
-->