<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilnazionale.net/xmlrpc.php" />
<title>Scaligera Basket, ko da rimediare - ilnazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scaligera Basket, ko da rimediare - ilnazionale" />
<meta property="og:description" content="Nelle prime due partite giocate all&#039;AGSM Forum della serie playoff contro Casale la Scaligera Basket ha ottenuto una vittoria e una sconfitta. E ora bisogna andare a vincere in Piemonte." />
<meta property="og:url" content="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" />
<meta property="og:site_name" content="ilnazionale" />
<meta property="article:publisher" content="https://www.facebook.com/Il-Nazionale-140184702694305/" />
<meta property="article:tag" content="agsm forum" />
<meta property="article:tag" content="casale novipiù" />
<meta property="article:tag" content="coach" />
<meta property="article:tag" content="dalmonte" />
<meta property="article:tag" content="monferrato" />
<meta property="article:tag" content="play off" />
<meta property="article:tag" content="promozione" />
<meta property="article:tag" content="scaligera" />
<meta property="article:tag" content="serie A" />
<meta property="article:tag" content="vujacic" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-05-02T15:25:30+00:00" />
<meta property="article:modified_time" content="2019-05-02T15:46:08+00:00" />
<meta property="og:updated_time" content="2019-05-02T15:46:08+00:00" />
<meta property="og:image" content="https://ilnazionale.net/wp-content/uploads/2019/05/fo3.jpeg" />
<meta property="og:image:secure_url" content="https://ilnazionale.net/wp-content/uploads/2019/05/fo3.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nelle prime due partite giocate all&#039;AGSM Forum della serie playoff contro Casale la Scaligera Basket ha ottenuto una vittoria e una sconfitta. E ora bisogna andare a vincere in Piemonte." />
<meta name="twitter:title" content="Scaligera Basket, ko da rimediare - ilnazionale" />
<meta name="twitter:site" content="@ilNazionale" />
<meta name="twitter:image" content="https://ilnazionale.net/wp-content/uploads/2019/05/fo3.jpeg" />
<meta name="twitter:creator" content="@ilNazionale" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ilnazionale.net/","sameAs":["https://www.facebook.com/Il-Nazionale-140184702694305/","https://twitter.com/ilNazionale"],"@id":"https://ilnazionale.net/#organization","name":"Ilnazionale.net","logo":"https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed" href="https://ilnazionale.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Feed dei commenti" href="https://ilnazionale.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilnazionale &raquo; Scaligera Basket, ko da rimediare Feed dei commenti" href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilnazionale.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilnazionale.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilnazionale.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro-child/style.css?ver=2.1.6.1539178072' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://ilnazionale.net/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/loadmore.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://ilnazionale.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilnazionale.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilnazionale.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://ilnazionale.net/?p=28493' />
<link rel="alternate" type="application/json+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fsport%2Fscaligera-basket-ko-da-rimediare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilnazionale.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filnazionale.net%2Fsport%2Fscaligera-basket-ko-da-rimediare%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><!-- ilnazionale Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#273583}a{color:#273583}#site-navigation{border-top:4px solid #273583}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#273583}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#273583}#main .breaking-news-latest,.fa.search-top:hover{background-color:#273583}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#273583}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_posts .article-content .entry-title a:hover{color:#273583}.widget_featured_posts .widget-title{border-bottom:2px solid #273583}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#273583}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#273583}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#273583}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#273583}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#273583}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#273583}#secondary .widget-title{border-bottom:2px solid #273583}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#273583}#site-title a{color:#273583}.page-header .page-title{border-bottom:2px solid #273583}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#273583}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#273583}.entry-meta .post-format i{background-color:#273583}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#273583}.format-link .entry-content a,.more-link{background-color:#273583}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#273583}.pagination a span:hover{color:#273583;border-color:#273583}.pagination span{background-color:#273583}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#273583}.comments-area .comment-author-link span{background-color:#273583}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#273583}.footer-widgets-area .widget-title{border-bottom:2px solid #273583}.footer-widgets-area .widget-title span{background-color:#273583}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#273583}.advertisement_above_footer .widget-title{border-bottom:2px solid #273583}.advertisement_above_footer .widget-title span{background-color:#273583}.sub-toggle{background:#273583}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#273583}.error{background:#273583}.num-404{color:#273583} #site-title a { font-family: "Montserrat"; } #site-description { font-family: "Montserrat"; } .main-navigation li, .site-header .menu-toggle { font-family: "Montserrat"; } h1, h2, h3, h4, h5, h6 { font-family: "Montserrat"; } body, button, input, select, textarea, p, blockquote p, .entry-meta, .more-link { font-family: "Montserrat"; } #site-title a { color: #273583; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { background-color: #273583; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ilnazionale.net/wp-content/uploads/2018/10/cropped-favicon_ilnazionale-Verona-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5850541-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.error404 .error-wrap {
  display: none;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-28493 single-format-standard custom-background wp-custom-logo cookies-not-set  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						   <div class="date-in-header">
	  giovedì, Maggio 2, 2019   </div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
					</strong>
		<ul class="newsticker">
							<li>
					<a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" title="Scaligera Basket, ko da rimediare">Scaligera Basket, ko da rimediare</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cultura-e-spettacoli/luca-di-fulvio-appassiona-con-la-figlia-della-liberta/" title="Luca Di Fulvio appassiona con &#8220;La figlia della Libertà&#8221;">Luca Di Fulvio appassiona con &#8220;La figlia della Libertà&#8221;</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="Qui ci vuole il defibrillatore">Qui ci vuole il defibrillatore</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/storie/storytelling-uno-strumento-a-servizio-della-democrazia/" title="Storytelling, uno strumento a servizio della democrazia">Storytelling, uno strumento a servizio della democrazia</a>
				</li>
							<li>
					<a href="https://ilnazionale.net/cultura-e-spettacoli/torna-lhome-festival-la-casa-della-musica/" title="Torna l&#039;&#8221;Home Festival&#8221;, la casa della musica">Torna l'&#8221;Home Festival&#8221;, la casa della musica</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://ilnazionale.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="350" height="94" src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png" class="custom-logo" alt="ilnazionale" itemprop="logo" srcset="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo.png 350w, https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-positivo-322x86.png 322w" sizes="(max-width: 350px) 100vw, 350px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="https://ilnazionale.net/" title="ilnazionale" rel="home">ilnazionale</a>
								</h3>
																						<p id="site-description">Dillo al Nazionale</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="colormag_728x90_advertisement_widget-1" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
						<div class="advertisement-content"><img src="https://ilnazionale.net/wp-content/uploads/2018/11/color-mag-large-advetise_728x90.jpg" width="728" height="90"></div>		</div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="https://ilnazionale.net/" title="ilnazionale"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-21213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21213"><a href="https://ilnazionale.net/">Home</a></li>
<li id="menu-item-21281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21281"><a href="https://ilnazionale.net/category/attualita-e-politica/">Attualità e Politica</a>
<ul class="sub-menu">
	<li id="menu-item-21282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21282"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-attualita-e-politica/">ESTERO</a></li>
	<li id="menu-item-21283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21283"><a href="https://ilnazionale.net/category/attualita-e-politica/italia-attualita-e-politica/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-27667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27667"><a href="https://ilnazionale.net/category/terza-pagina/">Terza Pagina</a></li>
<li id="menu-item-21284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21284"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-21285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21285"><a href="https://ilnazionale.net/category/attualita-e-politica/estero-cultura-e-spettacoli/">ESTERO</a></li>
	<li id="menu-item-21286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21286"><a href="https://ilnazionale.net/category/cultura-e-spettacoli/italia-cultura-e-spettacoli/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21287"><a href="https://ilnazionale.net/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21290"><a href="https://ilnazionale.net/category/sport/estero-sport/">ESTERO</a></li>
	<li id="menu-item-21291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21291"><a href="https://ilnazionale.net/category/sport/italia-sport/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21292"><a href="https://ilnazionale.net/category/storie/">Storie</a>
<ul class="sub-menu">
	<li id="menu-item-21293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21293"><a href="https://ilnazionale.net/category/storie/estero-storie/">ESTERO</a></li>
	<li id="menu-item-21294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21294"><a href="https://ilnazionale.net/category/storie/italia-storie/">ITALIA</a></li>
</ul>
</li>
<li id="menu-item-21256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21256"><a href="https://ilnazionale.net/contatti/">Contattaci</a></li>
</ul></div>											   <div class="random-post">
	  		 <a href="https://ilnazionale.net/senza-categoria/arctic-monkeys-in-tour-uno-show-calibrato-ma-freddo/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
	     </div>
   																<i class="fa fa-search search-top"></i>
						<div class="search-form-top">
							<form action="https://ilnazionale.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->						</div>
									</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-28493" class="post-28493 post type-post status-publish format-standard has-post-thumbnail hentry category-italia-sport category-sport tag-agsm-forum tag-casale-novipiu tag-coach tag-dalmonte tag-monferrato tag-play-off tag-promozione tag-scaligera tag-serie-a tag-vujacic">
	
   
         <div class="featured-image">
                     <a href="https://ilnazionale.net/wp-content/uploads/2019/05/fo3.jpeg" class="image-popup"><img width="800" height="445" src="https://ilnazionale.net/wp-content/uploads/2019/05/fo3-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://ilnazionale.net/wp-content/uploads/2019/05/fo3-800x445.jpeg 800w, https://ilnazionale.net/wp-content/uploads/2019/05/fo3-190x107.jpeg 190w" sizes="(max-width: 800px) 100vw, 800px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Scaligera Basket, ko da rimediare   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T17:25:30+02:00">2 Maggio 2019</time><time class="updated" datetime="2019-05-02T17:46:08+02:00">2 Maggio 2019</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/alessio-grazia/" title="Alessio Grazia">Alessio Grazia</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">80 Views</span></span>
	  		 <span class="comments"><a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  <span class="tag-links"><i class="fa fa-tags"></i><a href="https://ilnazionale.net/tag/agsm-forum/" rel="tag">agsm forum</a>, <a href="https://ilnazionale.net/tag/casale-novipiu/" rel="tag">casale novipiù</a>, <a href="https://ilnazionale.net/tag/coach/" rel="tag">coach</a>, <a href="https://ilnazionale.net/tag/dalmonte/" rel="tag">dalmonte</a>, <a href="https://ilnazionale.net/tag/monferrato/" rel="tag">monferrato</a>, <a href="https://ilnazionale.net/tag/play-off/" rel="tag">play off</a>, <a href="https://ilnazionale.net/tag/promozione/" rel="tag">promozione</a>, <a href="https://ilnazionale.net/tag/scaligera/" rel="tag">scaligera</a>, <a href="https://ilnazionale.net/tag/serie-a/" rel="tag">serie A</a>, <a href="https://ilnazionale.net/tag/vujacic/" rel="tag">vujacic</a></span></div>
   	<div class="entry-content clearfix">
   		
<p>Verona-Casale: 1 a 1 e palla al centro. Questo l’esito delle due prime sfide tra <strong>Tezenis Verona</strong> e <strong>Casale Monferrato</strong>, che si sono giocate all’<strong>AGSM Forum </strong>domenica e martedì scorso. 78-76 per i giganti gialloblù con un finale thrilling nel match d’esordio e un clamoroso 69-76 per i piemontesi in gara 2. Clamoroso perché all’intervallo gli uomini di <strong>Luca Dal Monte </strong>conducevano di ben 17 punti, grazie soprattutto alla buona prova difensiva che aveva limitato a soli 25 punti Casale nei primi due quarti. La partita di martedì sera, però, è sembrata lo specchio tristemente fedele della stagione regolare dei gialloblu, protagonisti di strisce importanti di vittorie, ma anche di sconfitte con avversari ampiamente alla portata.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/05/fo1-444x666.jpeg" alt="" class="wp-image-28495" width="291" height="437" srcset="https://ilnazionale.net/wp-content/uploads/2019/05/fo1-444x666.jpeg 444w, https://ilnazionale.net/wp-content/uploads/2019/05/fo1-322x483.jpeg 322w, https://ilnazionale.net/wp-content/uploads/2019/05/fo1-768x1153.jpeg 768w, https://ilnazionale.net/wp-content/uploads/2019/05/fo1.jpeg 1066w" sizes="(max-width: 291px) 100vw, 291px" /><figcaption>Foto di Massimo De Marco</figcaption></figure></div>



<p>Davanti a un pubblico numeroso ma non ancora sufficiente a riempire il Palasport e a trasformarlo nel bollente catino&nbsp; indispensabile per le sfide da dentro-fuori, Verona nella seconda metà della partita ha perso l’equilibrio difensivo, subendo ben 51 punti, in gran parte grazie&nbsp;a canestri effettuati da oltre la linea dei tre punti. Come per buona parte della stagione, appena venuta meno l’intensità difensiva, la squadra ha perso anche sicurezza in attacco, con i soli <strong>Candussi</strong> e <strong>Fergusson</strong> capaci di trovare il canestro con una certa continuità, mentre la stella <strong>Vujacic</strong>, peraltro asfissiato dalla difesa piemontese, è apparso piuttosto nervoso, con poca fluidità di tiro e percentuali dalla distanza ampiamente rivedibili. Il giusto merito va comunque dato a Casale che, da squadra esperta, dopo l’intervallo ha saputo girare a proprio favore sia la partita in sì, sia, almeno al momento, l’inerzia della serie, ribaltando il fattore campo.</p>



<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/05/fo2-444x333.jpeg" alt="" class="wp-image-28496" width="328" height="246" srcset="https://ilnazionale.net/wp-content/uploads/2019/05/fo2-444x333.jpeg 444w, https://ilnazionale.net/wp-content/uploads/2019/05/fo2-322x242.jpeg 322w, https://ilnazionale.net/wp-content/uploads/2019/05/fo2-768x576.jpeg 768w, https://ilnazionale.net/wp-content/uploads/2019/05/fo2.jpeg 1024w" sizes="(max-width: 328px) 100vw, 328px" /></figure></div>



<p>Le due partite in sintesi hanno confermato la solita impressione sulla squadra, che da inizio anno da l’idea&nbsp; di un “vorrei ma non posso” e di un ampio potenziale inespresso. La profondità della panchina può essere un fattore determinante in questi intensi play-off, ma serve subito ricompattare l’ambiente che appare spesso fragile al verificarsi delle prime difficoltà. I giocatori di qualità, nel roster, non mancano di certo, anche se anche in questa occasione la squadra ha denotato scarso equilibrio dovuto all’assenza &nbsp;di un vero regista &nbsp;di ruolo, nonostante la buona prova di <strong>capitan</strong> <strong>Amato</strong>, che però come nelle due precedenti occasioni &nbsp;è stato inspiegabilmente tenuto in panchina&nbsp; da Coach Dal Monte nel finale di gara, quando le sue capacità balistiche potevano tornare utili al disperato tentativo di rimonta.</p>



<p>Da sottolineare la presenza sugli spalti di tanti giovani che fanno compagnia agli <em>habitué</em> del parquet che da anni sono in attesa del ritorno nella massima serie della squadra gialloblù. Ha fatto poi piacere vedere&nbsp; piccoli cestisti del vivaio veronese entrare in campo a fianco dei loro “idoli” più grandi e ascoltare insieme con&nbsp; un po’ di emozione l&#8217;Inno di Mameli. Emozione che poi si è sciolta nel l’intervallo quando per qualche minuto sono potuti scendere in campo e fare i loro primi canestri importanti della&nbsp; carriera davanti a un pubblico che si è subito affezionato alla loro gioia e ai loro sogni.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://ilnazionale.net/wp-content/uploads/2019/05/fo4-444x333.jpeg" alt="" class="wp-image-28498" width="308" height="231" srcset="https://ilnazionale.net/wp-content/uploads/2019/05/fo4-444x333.jpeg 444w, https://ilnazionale.net/wp-content/uploads/2019/05/fo4-322x242.jpeg 322w, https://ilnazionale.net/wp-content/uploads/2019/05/fo4-768x576.jpeg 768w, https://ilnazionale.net/wp-content/uploads/2019/05/fo4.jpeg 1600w" sizes="(max-width: 308px) 100vw, 308px" /></figure></div>



<p><strong>&#8220;Fantasia, coraggio, altruismo&#8221;</strong> è lo slogan che coach Dal Monte ha lanciato all’inizio di questi play-off a lungo attesi in città. Serviranno tutti e tre insieme, uniti ai giusti accorgimenti, per riuscire a sbancare Casale in almeno una delle due prossime partite, che i Giganti Gialloblù giocheranno in terra piemontese, in questa che comunque si sta rivelando una sfida appassionante e su livelli tecnici/tattici di rilievo. </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Serif,Georgia;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" data-text="Scaligera Basket, ko da rimediare" ></a></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" data-size="large" data-annotation="none" ></div></div></div></div>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://ilnazionale.net/cultura-e-spettacoli/luca-di-fulvio-appassiona-con-la-figlia-della-liberta/" rel="prev"><span class="meta-nav">&larr;</span> Luca Di Fulvio appassiona con &#8220;La figlia della Libertà&#8221;</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Potrebbe anche interessarti</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="Qui ci vuole il defibrillatore">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/05/3554-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" rel="bookmark" title="Qui ci vuole il defibrillatore">Qui ci vuole il defibrillatore</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="11:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T11:41:17+02:00">2 Maggio 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/sport/non-e-finita-finche-non-e-finita/" title="Non è finita finché non è finita">
               <img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2018/12/chievointer-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/sport/non-e-finita-finche-non-e-finita/" rel="bookmark" title="Non è finita finché non è finita">Non è finita finché non è finita</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/sport/non-e-finita-finche-non-e-finita/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-24T09:30:42+02:00">24 Dicembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/non-e-finita-finche-non-e-finita/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://ilnazionale.net/sport/sorpasso-rimandato/" title="Sorpasso rimandato">
               <img width="259" height="194" src="https://ilnazionale.net/wp-content/uploads/2013/03/martinho-gol.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://ilnazionale.net/sport/sorpasso-rimandato/" rel="bookmark" title="Sorpasso rimandato">Sorpasso rimandato</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://ilnazionale.net/sport/sorpasso-rimandato/" title="23:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-03-17T23:05:22+02:00">17 Marzo 2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/enrico-brigi/" title="Enrico Brigi">Enrico Brigi</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/sorpasso-rimandato/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/scaligera-basket-ko-da-rimediare/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ilnazionale.net/wp-login.php?redirect_to=https%3A%2F%2Filnazionale.net%2Fsport%2Fscaligera-basket-ko-da-rimediare%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Sport</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" title="Scaligera Basket, ko da rimediare"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/05/fo3-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Scaligera Basket, ko da rimediare" title="Scaligera Basket, ko da rimediare" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" title="Scaligera Basket, ko da rimediare">Scaligera Basket, ko da rimediare</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/" title="17:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T17:25:30+02:00">2 Maggio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/alessio-grazia/" title="Alessio Grazia">Alessio Grazia</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>Nelle prime due partite giocate all&#8217;AGSM Forum della serie playoff contro Casale la Scaligera Basket ha ottenuto una vittoria e una sconfitta. E ora bisogna andare a vincere in Piemonte.</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="Qui ci vuole il defibrillatore"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/05/3554-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Qui ci vuole il defibrillatore" title="Qui ci vuole il defibrillatore" srcset="https://ilnazionale.net/wp-content/uploads/2019/05/3554-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/05/3554-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="Qui ci vuole il defibrillatore">Qui ci vuole il defibrillatore</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/" title="11:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-02T11:41:17+02:00">2 Maggio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-fabiano/" title="Lorenzo Fabiano">Lorenzo Fabiano</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/qui-ci-vuole-il-defibrillatore/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/ayrton-senna-eroe-senza-tempo/" title="Ayrton Senna: eroe senza tempo"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/04/Senna-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ayrton Senna: eroe senza tempo" title="Ayrton Senna: eroe senza tempo" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/Senna-1-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/04/Senna-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/ayrton-senna-eroe-senza-tempo/" title="Ayrton Senna: eroe senza tempo">Ayrton Senna: eroe senza tempo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/ayrton-senna-eroe-senza-tempo/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-01T09:00:49+02:00">1 Maggio 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-scarteddu/" title="Paolo Scarteddu">Paolo Scarteddu</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/ayrton-senna-eroe-senza-tempo/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/playoff-nba-nel-vivo-uno-sguardo-alle-favorite/" title="Play-off Nba nel vivo, uno sguardo alle favorite"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/04/CURRY-PAUL-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Play-off Nba nel vivo, uno sguardo alle favorite" title="Play-off Nba nel vivo, uno sguardo alle favorite" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/CURRY-PAUL-130x90.jpg 130w, https://ilnazionale.net/wp-content/uploads/2019/04/CURRY-PAUL-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/estero-sport/"  rel="category tag">ESTERO</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/playoff-nba-nel-vivo-uno-sguardo-alle-favorite/" title="Play-off Nba nel vivo, uno sguardo alle favorite">Play-off Nba nel vivo, uno sguardo alle favorite</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/playoff-nba-nel-vivo-uno-sguardo-alle-favorite/" title="08:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-30T08:58:03+02:00">30 Aprile 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/lorenzo-mori/" title="Lorenzo Mori">Lorenzo Mori</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/playoff-nba-nel-vivo-uno-sguardo-alle-favorite/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="https://ilnazionale.net/sport/se-sei-buono-ti-tirano-le-pietre/" title="La sassata di Vignato"><img width="130" height="90" src="https://ilnazionale.net/wp-content/uploads/2019/04/55a3a96a5d71c3262dae1721bc0017c3-07210-95723157c8ebcac4750156d2b21ac04e-1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La sassata di Vignato" title="La sassata di Vignato" srcset="https://ilnazionale.net/wp-content/uploads/2019/04/55a3a96a5d71c3262dae1721bc0017c3-07210-95723157c8ebcac4750156d2b21ac04e-1-130x90.jpeg 130w, https://ilnazionale.net/wp-content/uploads/2019/04/55a3a96a5d71c3262dae1721bc0017c3-07210-95723157c8ebcac4750156d2b21ac04e-1-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/sport/italia-sport/"  rel="category tag">ITALIA</a>&nbsp;<a href="https://ilnazionale.net/category/sport/"  rel="category tag">Sport</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="https://ilnazionale.net/sport/se-sei-buono-ti-tirano-le-pietre/" title="La sassata di Vignato">La sassata di Vignato</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="https://ilnazionale.net/sport/se-sei-buono-ti-tirano-le-pietre/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-26T12:00:27+02:00">26 Aprile 2019</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/paolo-sacchi/" title="Paolo Sacchi">Paolo Sacchi</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/sport/se-sei-buono-ti-tirano-le-pietre/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside><aside id="colormag_default_news_widget-4" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">CINEMAZIONALE</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/cinema/innamorarsi-a-new-york-i-40-anni-di-manhattan/" title="Innamorarsi a New York: i 40 anni di &#8220;Manhattan&#8221;"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/locandina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Innamorarsi a New York: i 40 anni di &#8220;Manhattan&#8221;" title="Innamorarsi a New York: i 40 anni di &#8220;Manhattan&#8221;" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/cinema/"  rel="category tag">Cinema</a>&nbsp;<a href="https://ilnazionale.net/category/cinema/estero/"  rel="category tag">ESTERO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/cinema/innamorarsi-a-new-york-i-40-anni-di-manhattan/" title="Innamorarsi a New York: i 40 anni di &#8220;Manhattan&#8221;">Innamorarsi a New York: i 40 anni di &#8220;Manhattan&#8221;</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/cinema/innamorarsi-a-new-york-i-40-anni-di-manhattan/" title="12:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-30T12:30:21+02:00">30 Aprile 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/nicola-barin/" title="Nicola Barin">Nicola Barin</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/cinema/innamorarsi-a-new-york-i-40-anni-di-manhattan/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Il capolavoro di Woody Allen compie quarant&#8217;anni. Ma ai nostri occhi ha ancora molto da raccontare.</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="colormag_default_news_widget-2" class="widget widget_default_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Le selve di Beatrice Chiddo</span></h3>		<div class="default-news">
							<div class="single-article clearfix">
					<figure><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-pulizie-di-pasqua-la-catarsi-e-marie-kondo/" title="Le pulizie di Pasqua, la catarsi e Marie Kondo"><img width="390" height="205" src="https://ilnazionale.net/wp-content/uploads/2019/04/2013.03.05_lifestyle_guest_siro2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Le pulizie di Pasqua, la catarsi e Marie Kondo" title="Le pulizie di Pasqua, la catarsi e Marie Kondo" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://ilnazionale.net/category/le-selve-di-beatrice-chiddo/"  rel="category tag">Le selve di Beatrice Chiddo</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-pulizie-di-pasqua-la-catarsi-e-marie-kondo/" title="Le pulizie di Pasqua, la catarsi e Marie Kondo">Le pulizie di Pasqua, la catarsi e Marie Kondo</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-pulizie-di-pasqua-la-catarsi-e-marie-kondo/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-27T08:30:49+02:00">27 Aprile 2019</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://ilnazionale.net/author/beatrice-chiddo/" title="Beatrice Chiddo">Beatrice Chiddo</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><a href="https://ilnazionale.net/le-selve-di-beatrice-chiddo/le-pulizie-di-pasqua-la-catarsi-e-marie-kondo/#respond">0</a></span>
						</div>
						<div class="entry-content"><p>Le chiamano pulizie di Pasqua per un motivo, ‘sta specie di chiodo fisso che in questo periodo induce un tot</p>
</div>
					</div>
				</div>
					</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>METEO</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.meteo.it/mymeteo/widget/public/it/widget_24h.shtml?i=23091&mt=1&r=5&f=Verdana&s=l&ch=006db8&cf=006DB8" width="100%" height="187px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>I nostri inserzionisti</span></h3>				</div>
			<div class="advertisement-content"><a href="http://www.ciodet.it/" class="single_ad_728x90" target="_blank" rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/Logo-Ciodet-AW.jpeg" width="728" height="90">
									</a></div>		</div>
		</aside><aside id="colormag_300x250_advertisement_widget-1" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
										<div class="advertisement-title">
					<h3 class="widget-title"><span>adv</span></h3>				</div>
			<div class="advertisement-content"><a href="https://estremeconseguenze.it/" class="single_ad_300x250" target="_blank" rel="nofollow">
												<img src="https://ilnazionale.net/wp-content/uploads/2019/04/ESTREMECONSEGUENZE_LOGO2O18-01.png" width="300" height="250">
									</a></div>		</div>
		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Chi siamo</span></h3>			<div class="textwidget"><img src="https://ilnazionale.net/wp-content/uploads/2018/10/Logo-il-Nazionale-Verona-NERO-negativo_ritagliato-01-1.png" >


</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Colophon</span></h3>			<div class="textwidget"><p>Testata giornalistica registrata presso il Tribunale di Verona il 22 ottobre 2010 n. 1881 </p>
<p>Direttore Responsabile: Nicola Galetto</p>
</div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-7" class="widget widget_text clearfix"><h3 class="widget-title"><span>Redazione</span></h3>			<div class="textwidget"><div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto"></div>
<div dir="auto">Iscrizione ROC n. 30157 &#8211; P.IVA 04415080235</div>
<div dir="auto">
<p><a href="https://ilnazionale.net/la-redazione/">La redazione</a><br />
<a href="https://ilnazionale.net/privacy-policy/">Privacy policy</a><br />
<a href="https://ilnazionale.net/privacy-e-cookie-policy/">Cookie Policy</a></p>
</div>
</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contatti</span></h3>			<div class="textwidget"><ul>

<li>Email : redazione@ilnazionale.net</li>
<li>Tel. +39 045 8343146</li>
<li>Fax. 045 4853191</li>
<li>
</li>
<li></li>
</ul>

</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/Il-Nazionale-140184702694305/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ilNazionale" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/share?app=110&#038;url=http%3A%2F%2Filnazionale.ne" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Maria Francesca Girelli ® 
Copyright ©  2019 <a href="https://ilnazionale.net/" title="ilnazionale" ><span>ilnazionale</span></a>. All rights reserved. </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
            <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		
       <!-- linkedIn share and  follow js -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	<div class="sfsi_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/?utm_source=usmi_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="_new">Social media & sharing icons</a> powered by UltimatelySocial</div>             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-bottom:0px;margin-left:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:145px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_facebook' alt='Facebook' style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="fb-like" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare" data-layout="button"></div></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_twitter' alt='Twitter' style='opacity:1' ><img alt='Twitter' title='Twitter' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-45.5px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_linkedin' alt='LinkedIn' style='opacity:1' ><img alt='LinkedIn' title='LinkedIn' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_linkedin.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 linkedin_tool_bdr sfsiTlleft" style="width:66px ;opacity:0;z-index:-1;margin-left:-49px;" id="sfsiid_linkedin"><span class="bot_arow bot_linkedin_arow"></span><div class="sfsi_inside"><div  class='icon2'><script type="IN/Share" data-url=""></script></div></div></div></div></div><div style='width:25px; height:25px;margin-left:4px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='' target='_blank'  href='' id='sfsiid_google' alt='Google+' style='opacity:1' ><img alt='Google+' title='Google+' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_google.png' width='25' height='25' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_tool_tip_2 gpls_tool_bdr sfsiTlleft" style="width:76px ;opacity:0;z-index:-1;margin-left:-54px;" id="sfsiid_google"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class="g-plusone" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare" data-size="large" data-annotation="none" ></div></div><div  class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare">https://ilnazionale.net/sport/scaligera-basket-ko-da-rimediare"></div></div></div></div></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='bottom-left' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('bottom')});</script>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.15")
            });
			function sfsi_processfurther(ref) {
				var feed_id = '';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");
						ref.action=url;
						ref.target="popupwindow";
						return true;
					}else{
						return false
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://ilnazionale.net/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ilnazionale.net/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilnazionale.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/ilnazionale.net\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=ilnazionale.net&#038;ver=3.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"3000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"7a9ef1c791","ajax_url":"https:\/\/ilnazionale.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilnazionale.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilnazionale.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, 'ilnazionale.net' );
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all’uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca qui.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://ilnazionale.net/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div></body>
</html>